
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Marchesse: “Me gustaría estar en la Clase 3” - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En la previa de la penúltima fecha en Concordia, el “Chelo” manifestó sus intenciones de pasarse en el 2019 a la tercera clase del TP. Además, contó que el auto está en óptimas condiciones para este finde redondear una buena final."/>
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marchesse: “Me gustaría estar en la Clase 3” - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="En la previa de la penúltima fecha en Concordia, el “Chelo” manifestó sus intenciones de pasarse en el 2019 a la tercera clase del TP. Además, contó que el auto está en óptimas condiciones para este finde redondear una buena final." />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:publisher" content="https://www.facebook.com/diarioresumenpilar/" />
<meta property="article:section" content="Automovilismo" />
<meta property="article:published_time" content="2017-11-18T00:15:59-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="288" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.diarioresumen.com.ar\/","name":"Diario Resumen: El Diario de Pilar","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.diarioresumen.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.diarioresumen.com.ar\/blog\/2017\/11\/18\/marchesse-clase-3\/","sameAs":["https:\/\/www.facebook.com\/diarioresumenpilar\/","https:\/\/www.instagram.com\/diarioresumen\/","http:\/\/www.youtube.com\/c\/DiarioResumenPilar","https:\/\/twitter.com\/DiarioResumen"],"@id":"#organization","name":"Diario Resumen de Pilar","logo":"http:\/\/www.diarioresumen.com.ar\/wp-content\/uploads\/2014\/04\/Resumen-para-web-441X110-reducido.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diarioresumen.com.ar' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<meta property="fb:app_id" content="536847623098630" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Marchesse: “Me gustaría estar en la Clase 3” RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=30499' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:8px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioresumen.com.ar/?wordfence_lh=1&hid=85562F323CA80A3DE5644CCAC63AEE17');
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=536847623098630";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-30499 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/" title="Marchesse: “Me gustaría estar en la Clase 3”">Marchesse: “Me gustaría estar en la Clase 3”</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/" title="Ferretty ausente este fin de semana">Ferretty ausente este fin de semana</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/liga-escobarense-10/" title="Liga Escobarense: El Oficial puede tener campeón esta tarde">Liga Escobarense: El Oficial puede tener campeón esta tarde</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/robo-jumbo-pilar/" title="Se fue sin pagar: robó bebidas alcohólicas y golosinas de un hipermercado">Se fue sin pagar: robó bebidas alcohólicas y golosinas de un hipermercado</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rosa-ledesma-pj-pilar/" title="Se presentó otra lista para la presidencia del PJ">Se presentó otra lista para la presidencia del PJ</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera">Rossi alcanzó un positivo Top Ten en el Turismo Carretera</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/unidad-peronismo-pilar-3/" title="Hay unidad en el peronismo de Pilar">Hay unidad en el peronismo de Pilar</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/inseguridad-estudiantes-pilar/" title="Para los padres “los chicos están desamparados” al salir del colegio">Para los padres “los chicos están desamparados” al salir del colegio</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/recaudacion-pilar/" title="Mayor control que se traducirá en un importante incremento en la recaudación">Mayor control que se traducirá en un importante incremento en la recaudación</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/municipales-bono-fin-de-ano/" title="Los gremios municipales ya van por el bono de fin de año">Los gremios municipales ya van por el bono de fin de año</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul  class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul  class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul  class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Servicios De Impresión</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul  class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Publicar Clasificados</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/deportes/"><span itemprop="title">Deportes</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/deportes/automovilismo/"><span itemprop="title">Automovilismo</span></a></span><span class="delim">&raquo;</span><span class="current">Marchesse: “Me gustaría estar en la Clase 3”</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-30499" class="post-30499 post type-post status-publish format-standard has-post-thumbnail category-automovilismo" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017.jpg" title="Marchesse: “Me gustaría estar en la Clase 3”" itemprop="image">
				
								
										
						<img width="702" height="288" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017-702x288.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Marchesse: “Me gustaría estar en la Clase 3”" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017-300x123.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Marchesse: “Me gustaría estar en la Clase 3”		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/diarioresumenpilargmail-com/" title="Entradas de Diario Resumen" rel="author">Diario Resumen</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-11-18T00:15:59-03:00" itemprop="datePublished">18 noviembre, 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" rel="category tag">Automovilismo</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="g g-1"><div class="g-single a-15"><a class="gofollow" data-track="MTUsMSwxLDEw" href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Clasificados-Gratuitos-700x90.png"></a></div></div><br/><p><strong>En la previa de la penúltima fecha en Concordia, el “Chelo” manifestó sus intenciones de pasarse en el 2019 a la tercera clase del TP. Además, contó que el auto está en óptimas condiciones para este finde redondear una buena final. </strong></p>
<p>Octavo en el campeonato y con un cambio que promete, Marcelo Marchesse encara esta nueva cita de la Clase 2 del Turismo Pista. La actividad que comenzará oficialmente <u>hoy</u>, entusiasma al piloto del Ford Ka que en la mañana del viernes en diálogo con MundoSport, aseguró haber encontrado las fallas en el motor que lo atormentaban a él y al equipo. Por otra parte, habló sobre sus expectativas para el próximo año y el deseo de incorporarse a la Clase 3.</p>
<p><strong>¿Cómo ves el fin de semana? </strong></p>
<p>Por suerte estamos confiados. Se trabajó mucho en el motor, veníamos de muchas fechas sin poder mostrar todo el potencial del auto. Esta vez en el rolo se notó una muy buena potencia, además de que llegamos a encontrar el problema que veníamos arrastrando desde Paraná y en la última carrera en Alta Gracia, donde levantaba mucha temperatura. Ojalá que este fin de semana lleguemos a tener una buena carrera.</p>
<p><strong>¿Qué balance haces del año? </strong></p>
<p>No hemos podido redondear ninguna de las fechas. Siempre hemos sufrido algún inconveniente que nos impedía demostrar todo lo bueno que tenía el auto. Peleamos muchas series y clasificaciones, pero siempre algo nos retrasaba. A pesar de eso estoy muy contento por este año. No vamos a bajar los brazos, hay que cerrar el año de la mejor manera y afianzarnos en la Clase 2.</p>
<p><strong>Pensando en lo que viene ¿Continuarás trabajando con Fernando Monti? ¿Analizas la chance de la Clase 3?</strong></p>
<p>La idea es seguir trabajando con Fernando, estoy muy conforme con su desempeño. Creo que vamos a seguir vinculados para el 2018. Con respecto a la categoría, me gustaría estar en la Clase 3. Son autos con mucha potencia y las carreras son hermosas. Vamos a ver que nos depara el próximo año, y de ahí en más, poder analizar si nos incorporamos a la otra categoría o no.</p>
<br/><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2017%2F11%2FMarchesse-TP-2017.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F&amp;name=Marchesse%3A+%E2%80%9CMe+gustar%C3%ADa+estar+en+la+Clase+3%E2%80%9D" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Marchesse%3A+%E2%80%9CMe+gustar%C3%ADa+estar+en+la+Clase+3%E2%80%9D&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F11%2F18%2Fmarchesse-clase-3%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/" title="Ferretty ausente este fin de semana" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/ferretty-ausente-214x140.jpg" class="image wp-post-image" alt="" title="Ferretty ausente este fin de semana" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-18T00:13:31-03:00">18 noviembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/" title="Ferretty ausente este fin de semana">Ferretty ausente este fin de semana</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Rossi-TC-Comodoro-2017-2-214x140.jpg" class="image wp-post-image" alt="" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-17T17:43:50-03:00">17 noviembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera">Rossi alcanzó un positivo Top Ten en el Turismo Carretera</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/11/16/martin-vazquez-regresa-renovado/" title="Martín Vázquez regresa renovado" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Martín-Vázquez-Posadas-2017-214x140.jpg" class="image wp-post-image" alt="" title="Martín Vázquez regresa renovado" />
									</a>
				
				<div class="meta">
					<time datetime="2017-11-16T22:43:41-03:00">16 noviembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/11/16/martin-vazquez-regresa-renovado/" title="Martín Vázquez regresa renovado">Martín Vázquez regresa renovado</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/11/18/marchesse-clase-3/#respond" style="display:none;">Cancelar Comentario</a></small></h3>			<form action="http://www.diarioresumen.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Tus Comentarios"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='30499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="015bb932e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-col b-2 a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Transclor-300x250.gif"></a></div></div><div class="g g-2"><div class="g-col b-2 a-32"><a class="gofollow" data-track="MzIsMiwxLDEw" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/SAR2VV300.png"></a></div></div></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsMTA=" href="https://www.facebook.com/guerrero.motospilar"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/10/PUCLICIDAD-PARA-COMERCIOS3-septiembre-2017-WEB.jpg"></a></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Marchesse-TP-2017-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marchesse: “Me gustaría estar en la Clase 3”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-18T00:15:59-03:00">18 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/marchesse-clase-3/" title="Marchesse: “Me gustaría estar en la Clase 3”">
							Marchesse: “Me gustaría estar en la Clase 3”</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/ferretty-ausente-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ferretty ausente este fin de semana" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-18T00:13:31-03:00">18 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/ferretty-ausente/" title="Ferretty ausente este fin de semana">
							Ferretty ausente este fin de semana</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/liga-escobarense-10/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/DSC_0555-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Liga Escobarense: El Oficial puede tener campeón esta tarde" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-18T00:07:57-03:00">18 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/liga-escobarense-10/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/18/liga-escobarense-10/" title="Liga Escobarense: El Oficial puede tener campeón esta tarde">
							Liga Escobarense: El Oficial puede tener campeón esta tarde</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/robo-jumbo-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Detenido-robo-bebidas-Jumbo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se fue sin pagar: robó bebidas alcohólicas y golosinas de un hipermercado" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-17T17:52:03-03:00">17 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/robo-jumbo-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/robo-jumbo-pilar/" title="Se fue sin pagar: robó bebidas alcohólicas y golosinas de un hipermercado">
							Se fue sin pagar: robó bebidas alcohólicas y golosinas de un hipermercado</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rosa-ledesma-pj-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Ledesma-Rosa-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se presentó otra lista para la presidencia del PJ" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-17T17:50:03-03:00">17 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rosa-ledesma-pj-pilar/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rosa-ledesma-pj-pilar/" title="Se presentó otra lista para la presidencia del PJ">
							Se presentó otra lista para la presidencia del PJ</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Rossi-TC-Comodoro-2017-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-17T17:43:50-03:00">17 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/rossi-tc-comodoro-2/" title="Rossi alcanzó un positivo Top Ten en el Turismo Carretera">
							Rossi alcanzó un positivo Top Ten en el Turismo Carretera</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/unidad-peronismo-pilar-3/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/11/Wanger-Lizzie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hay unidad en el peronismo de Pilar" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-11-17T09:48:34-03:00">17 noviembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/unidad-peronismo-pilar-3/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/11/17/unidad-peronismo-pilar-3/" title="Hay unidad en el peronismo de Pilar">
							Hay unidad en el peronismo de Pilar</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-single a-31"><a class="gofollow" data-track="MzEsNSwxLDEw" href="http://www.armadasa.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Fiat-Toro-web-Diario-resumen.jpg"></a></div></div></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">Publicidad</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-39 c-1"><a class="gofollow" data-track="MzksNiwxLDEw" href="https://www.facebook.com/defensoriadelpilar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/NUEVO-Banner-Web-1-1.png"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (247)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (309)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (3.444)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (35)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (45)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (112)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (768)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (529)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (19)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (14)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (704)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (59)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (93)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (75)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (117)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (26)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (25)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (5)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (7)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (112)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (176)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (77)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (52)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (7)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (251)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (4.729)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (139)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (937)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (1.282)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (2.362)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (17)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (51)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (557)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (35)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (26)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (5)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></p>
</div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/01/" aria-label="Entradas publicadas el 1 November, 2017">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/02/" aria-label="Entradas publicadas el 2 November, 2017">2</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/03/" aria-label="Entradas publicadas el 3 November, 2017">3</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/04/" aria-label="Entradas publicadas el 4 November, 2017">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2017/11/06/" aria-label="Entradas publicadas el 6 November, 2017">6</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/07/" aria-label="Entradas publicadas el 7 November, 2017">7</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/08/" aria-label="Entradas publicadas el 8 November, 2017">8</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/09/" aria-label="Entradas publicadas el 9 November, 2017">9</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/10/" aria-label="Entradas publicadas el 10 November, 2017">10</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/11/" aria-label="Entradas publicadas el 11 November, 2017">11</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/12/" aria-label="Entradas publicadas el 12 November, 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2017/11/13/" aria-label="Entradas publicadas el 13 November, 2017">13</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/16/" aria-label="Entradas publicadas el 16 November, 2017">16</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td id="today"><a href="http://www.diarioresumen.com.ar/blog/2017/11/18/" aria-label="Entradas publicadas el 18 November, 2017">18</a></td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diarioresumen.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>