
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Roban inmobiliaria a tan solo una cuadra de la Comisaría - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El local se encuentra, además, frente a la Comisaría de la Mujer y a pocos metros de la Plaza. A pesar del movimiento de efectivos policiales, los dueños afirman que no se hicieron presentes. “Es una zona liberada”, afirman."/>
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Roban inmobiliaria a tan solo una cuadra de la Comisaría - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="El local se encuentra, además, frente a la Comisaría de la Mujer y a pocos metros de la Plaza. A pesar del movimiento de efectivos policiales, los dueños afirman que no se hicieron presentes. “Es una zona liberada”, afirman." />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:publisher" content="https://www.facebook.com/diarioresumenpilar/" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2017-09-05T09:21:24-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.diarioresumen.com.ar' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<meta property="fb:app_id" content="536847623098630" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Roban inmobiliaria a tan solo una cuadra de la Comisaría RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=27466' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:8px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioresumen.com.ar/?wordfence_logHuman=1&hid=0C9395ADE70850C06951AD36B50A273B');
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=536847623098630";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-27466 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/" title="Roban inmobiliaria a tan solo una cuadra de la Comisaría">Roban inmobiliaria a tan solo una cuadra de la Comisaría</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/conducto-subterraneo-agua-potable-parana/" title="Construirán un conducto subterráneo que traerá agua potable desde el Paraná">Construirán un conducto subterráneo que traerá agua potable desde el Paraná</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/400-hectareas-parque-industrial-pilar/" title="Se sumarán 400 hectáreas de parque industrial">Se sumarán 400 hectáreas de parque industrial</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/ronda-negocios-pymes/" title="Último día para participar de la Ronda de Negocios para PyMEs">Último día para participar de la Ronda de Negocios para PyMEs</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/ducote-zonas-liberadas/" title="Ducoté: “Tuvimos que enfrentarnos a zonas liberadas y asesinatos en la vía pública”">Ducoté: “Tuvimos que enfrentarnos a zonas liberadas y asesinatos en la vía pública”</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/claudia-jader-utedyc/" title="La lista verde y blanca va por la secretaría general de UTEDYC">La lista verde y blanca va por la secretaría general de UTEDYC</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/amparo-termoelectricas-pilar/" title="Presentarán un recurso de amparo para intentar frenar las termoeléctricas">Presentarán un recurso de amparo para intentar frenar las termoeléctricas</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/intentan-usurpar-terreno-zelaya/" title="Intentan usurpar un terreno en Zelaya">Intentan usurpar un terreno en Zelaya</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/motochorro-detenido-tras-amenazar-robar-una-mujer/" title="Motochorro detenido tras amenazar y robar a una mujer">Motochorro detenido tras amenazar y robar a una mujer</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/dulcypas-daniel-leo/" title="Dulcypas  &#8211; Daniel Leo: “Hay que seguir luchando, estas peleas son duras y complejas”">Dulcypas  &#8211; Daniel Leo: “Hay que seguir luchando, estas peleas son duras y complejas”</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul  class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul  class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul  class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul  class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Servicios De Impresión</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul  class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Publicar Clasificados</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/"><span itemprop="title">Locales</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/policiales/"><span itemprop="title">Policiales</span></a></span><span class="delim">&raquo;</span><span class="current">Roban inmobiliaria a tan solo una cuadra de la Comisaría</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-27466" class="post-27466 post type-post status-publish format-standard has-post-thumbnail category-policiales" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3.jpg" title="Roban inmobiliaria a tan solo una cuadra de la Comisaría" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Roban inmobiliaria a tan solo una cuadra de la Comisaría" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3-300x144.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Roban inmobiliaria a tan solo una cuadra de la Comisaría		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/diarioresumenpilargmail-com/" title="Entradas de Diario Resumen" rel="author">Diario Resumen</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-09-05T09:21:24-03:00" itemprop="datePublished">5 Septiembre, 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/locales/policiales/" rel="category tag">Policiales</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="g g-1"><div class="g-single a-43"><a class="gofollow" data-track="NDMsMSwxLDEw" href="http://federicoachaval.com.ar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/07/GIF.gif"></a></div></div><br/><p><strong>El local se encuentra, además, frente a la Comisaría de la Mujer y a pocos metros de la Plaza. A pesar del movimiento de efectivos policiales, los dueños afirman que no se hicieron presentes. “Es una zona liberada”, afirman.</strong></p>
<p>El último fin de semana la histórica inmobiliaria Raíces, ubicada en pleno centro pilarense, en la calle Rivadavia, sufrió dos robos en menos de cinco horas. Siendo el tercer robo que sufren en 15 días, la familia que administra el comercio considera que se trata de una “zona liberada”. “Hace dos semanas nos entraron a las 4.30 de la madrugada, rompieron el frente, entraron a la oficina, revolvieron todo y solo se llevaron una campera de un empleado, por lo cual decidimos extremar las medidas de seguridad”, contó Emiliano Destuet.</p>
<p>Este último fin de semana ladrones ingresaron en dos ocasiones, a la 1 y a las 5 de la mañana aproximadamente. Durante el primer robo los delincuentes ingresaron violentando el vidrio y sustrajeron una cámara digital, luego de revolver la oficina, yéndose rápidamente debido a que las alarmas de la empresa Prosegur se habían activado. “Se fueron antes de que llegue la Policía y Prosegur. Ambos nos esperaron, pero la policía tardó menos de un minuto y medio en llegar. A las 3 de la mañana me fui, después de arreglar el frente y cerrar todo, pero a las 5 me llamaron otra vez para avisar que la alarma se había activado nuevamente”, explicó Destuet a Resumen. En esta ocasión, intentaron llevarse un televisor led que estaba empotrado a la pared y proyectaba las publicidades de las propiedades, sin embargo, este se cayó, se rompió y los delincuentes decidieron dejarlo tirado allí.</p>
<p>“Ahí, no vino ni Prosegur ni la policía. Pasaron 20 patrulleros, por los chicos que salen de los boliches, pero ninguno paró a preguntar qué ocurría. Que me roben dos veces en una misma noche, estando a una cuadra de la Comisaría Pilar 1ª, frente a la Comisaría de la Mujer y a media cuadra de la Municipalidad, es inaceptable. Te hace dar cuenta que es una zona liberada”, expresó. Además, agregó que durante el transcurso de la jornada de ayer iría a realizar una exposición civil y hablaría con la Cámara de Comercio para ver de qué forma se puede mejorar la seguridad. “Ahora pondré rejas en el frente, nuevo sistema de cámaras y contrataré un vigilador constante”, aseveró Emiliano Destuet.</p>
<p>Por último, comentó que en la zona los robos son usuales y que varios locales han sido robados más de siete veces. “Le envié una nota al Intendente y, si bien me respondió, no fue de la forma deseada. Le solicité una reunión y estoy a la espera de su respuesta”, finalizó.</p>
<br/><!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2017%2F09%2FRobo-inmobiliaria-Raices-3.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F&amp;name=Roban+inmobiliaria+a+tan+solo+una+cuadra+de+la+Comisar%C3%ADa" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Roban+inmobiliaria+a+tan+solo+una+cuadra+de+la+Comisar%C3%ADa&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F09%2F05%2Frobo-inmobiliaria-raices-pilar%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/intentan-usurpar-terreno-zelaya/" title="Intentan usurpar un terreno en Zelaya" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/IMG-20170902-WA0011-214x140.jpg" class="image wp-post-image" alt="" title="Intentan usurpar un terreno en Zelaya" />
									</a>
				
				<div class="meta">
					<time datetime="2017-09-04T23:34:27-03:00">4 Septiembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/intentan-usurpar-terreno-zelaya/" title="Intentan usurpar un terreno en Zelaya">Intentan usurpar un terreno en Zelaya</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/motochorro-detenido-tras-amenazar-robar-una-mujer/" title="Motochorro detenido tras amenazar y robar a una mujer" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Motochorro-detenido-tras-amenazar-y-robar-a-una-mujer-214x140.jpg" class="image wp-post-image" alt="" title="Motochorro detenido tras amenazar y robar a una mujer" />
									</a>
				
				<div class="meta">
					<time datetime="2017-09-04T23:30:43-03:00">4 Septiembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/motochorro-detenido-tras-amenazar-robar-una-mujer/" title="Motochorro detenido tras amenazar y robar a una mujer">Motochorro detenido tras amenazar y robar a una mujer</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/banda-narco-alberti-del-viso/" title="Desbaratan una banda narco que operaba en Manuel Alberti y Del Viso" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Banda-narco-Del-Viso-Alberti-2-214x140.jpg" class="image wp-post-image" alt="" title="Desbaratan una banda narco que operaba en Manuel Alberti y Del Viso" />
									</a>
				
				<div class="meta">
					<time datetime="2017-09-04T19:14:54-03:00">4 Septiembre, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/banda-narco-alberti-del-viso/" title="Desbaratan una banda narco que operaba en Manuel Alberti y Del Viso">Desbaratan una banda narco que operaba en Manuel Alberti y Del Viso</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Deja una respuesta</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2017/09/05/robo-inmobiliaria-raices-pilar/#respond" style="display:none;">Cancelar Comentario</a></small></h3>			<form action="http://www.diarioresumen.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Tus Comentarios"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar Comentario" /> <input type='hidden' name='comment_post_ID' value='27466' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="791f1dbc04" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-col b-2 a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Transclor-300x250.gif"></a></div></div><div class="g g-2"><div class="g-col b-2 a-32"><a class="gofollow" data-track="MzIsMiwxLDEw" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/SAR2VV300.png"></a></div></div></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsMTA=" href="http://www.diarioresumen.com.ar/fm-del-sol-915-pilar-en-vivo/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/FMdelSol_logo_150x125.png"></a></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Robo-inmobiliaria-Raices-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Roban inmobiliaria a tan solo una cuadra de la Comisaría" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-05T09:21:24-03:00">5 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/robo-inmobiliaria-raices-pilar/" title="Roban inmobiliaria a tan solo una cuadra de la Comisaría">
							Roban inmobiliaria a tan solo una cuadra de la Comisaría</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/conducto-subterraneo-agua-potable-parana/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/canilla-agua-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Construirán un conducto subterráneo que traerá agua potable desde el Paraná" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-05T09:18:55-03:00">5 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/conducto-subterraneo-agua-potable-parana/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/conducto-subterraneo-agua-potable-parana/" title="Construirán un conducto subterráneo que traerá agua potable desde el Paraná">
							Construirán un conducto subterráneo que traerá agua potable desde el Paraná</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/400-hectareas-parque-industrial-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/parque-industrial-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Se sumarán 400 hectáreas de parque industrial" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-05T09:18:21-03:00">5 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/400-hectareas-parque-industrial-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/400-hectareas-parque-industrial-pilar/" title="Se sumarán 400 hectáreas de parque industrial">
							Se sumarán 400 hectáreas de parque industrial</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/ronda-negocios-pymes/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Ronda-de-negocios-camara-pyme-2016-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Último día para participar de la Ronda de Negocios para PyMEs" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-05T09:16:34-03:00">5 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/ronda-negocios-pymes/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/05/ronda-negocios-pymes/" title="Último día para participar de la Ronda de Negocios para PyMEs">
							Último día para participar de la Ronda de Negocios para PyMEs</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/ducote-zonas-liberadas/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Ducote-Manuel-Alberti-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ducoté: “Tuvimos que enfrentarnos a zonas liberadas y asesinatos en la vía pública”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-04T23:46:48-03:00">4 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/ducote-zonas-liberadas/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/ducote-zonas-liberadas/" title="Ducoté: “Tuvimos que enfrentarnos a zonas liberadas y asesinatos en la vía pública”">
							Ducoté: “Tuvimos que enfrentarnos a zonas liberadas y asesinatos en la vía pública”</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/claudia-jader-utedyc/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Jader-Claudia-PH-Evelyn-Flores-De-Atar-Contenidos-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La lista verde y blanca va por la secretaría general de UTEDYC" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-04T23:43:54-03:00">4 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/claudia-jader-utedyc/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/claudia-jader-utedyc/" title="La lista verde y blanca va por la secretaría general de UTEDYC">
							La lista verde y blanca va por la secretaría general de UTEDYC</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/amparo-termoelectricas-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/De-gennaro-Madeira-presentacion-lista-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Presentarán un recurso de amparo para intentar frenar las termoeléctricas" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-04T23:40:52-03:00">4 Septiembre, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/amparo-termoelectricas-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/09/04/amparo-termoelectricas-pilar/" title="Presentarán un recurso de amparo para intentar frenar las termoeléctricas">
							Presentarán un recurso de amparo para intentar frenar las termoeléctricas</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-single a-31"><a class="gofollow" data-track="MzEsNSwxLDEw" href="http://www.armadasa.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/09/Fiat-Toro-web-Diario-resumen.jpg"></a></div></div></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">Publicidad</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-39 c-1"><a class="gofollow" data-track="MzksNiwxLDEw" href="https://www.facebook.com/defensoriadelpilar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/NUEVO-Banner-Web-1-1.png"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (247)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (264)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (3.105)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (32)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (42)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (96)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (692)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (469)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (19)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (13)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (623)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (59)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (88)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (71)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (110)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (26)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (23)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (5)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (7)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (97)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (148)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (77)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (43)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (6)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (241)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (4.202)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (115)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (811)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (1.138)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (2.129)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (15)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (42)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (520)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (31)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (22)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (5)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><p><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></p>
</div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2017/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2017/09/01/" aria-label="Entradas publicadas el 1 September, 2017">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/09/02/" aria-label="Entradas publicadas el 2 September, 2017">2</a></td><td>3</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2017/09/04/" aria-label="Entradas publicadas el 4 September, 2017">4</a></td><td id="today"><a href="http://www.diarioresumen.com.ar/blog/2017/09/05/" aria-label="Entradas publicadas el 5 September, 2017">5</a></td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.diarioresumen.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>