
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Hacoaj manda firme y Monterrey es nuevo escolta - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2017/06/05/hacoaj-manda-firme-monterrey-nuevo-escolta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacoaj manda firme y Monterrey es nuevo escolta - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="Los de Tigre vencieron a Los Capaces 2 a 0 mostrando gran solidez y lideran con 2 puntos de ventaja sobre Monterrey, que venció a Caza y Pesca 4-2. En la “B”, Abrojal empató de local y ahora comparte la cima de la tabla con La Sonia. Sin brillar como en otras épocas, pero mostrandoRead More" />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2017/06/05/hacoaj-manda-firme-monterrey-nuevo-escolta/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:section" content="Fútbol" />
<meta property="article:published_time" content="2017-06-05T21:56:57-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/resat-158.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<meta property="fb:app_id" content="536847623098630" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Hacoaj manda firme y Monterrey es nuevo escolta RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2017/06/05/hacoaj-manda-firme-monterrey-nuevo-escolta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=23522' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px; }
	.g-3 { margin:8px; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px; }
	.g-6 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.diarioresumen.com.ar/?wordfence_logHuman=1&hid=A0C40730A008AA8CCF4C99F21FDD2725');
</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=536847623098630";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-23522 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/" title="“La Segunda” tuvo su cita anual en Pilar">“La Segunda” tuvo su cita anual en Pilar</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/observatorio-municipal-derechos-humanos-pilar/" title="Pilar ya cuenta con un Observatorio Municipal de Derechos Humanos">Pilar ya cuenta con un Observatorio Municipal de Derechos Humanos</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/macri-vidal-gladys-gonzalez/" title="Macri y Vidal junto a Gladys González en medio de las versiones de candidatura">Macri y Vidal junto a Gladys González en medio de las versiones de candidatura</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/deportiva-francesa-san-cirano/" title="La Depo ilusionada con la cima">La Depo ilusionada con la cima</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil">Adrián Domenech brindará clínica de fútbol infanto-juvenil</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/fue-exito-la-1-bicicleteada-pilarense/" title="Fue un éxito la 1° Bicicleteada Pilarense">Fue un éxito la 1° Bicicleteada Pilarense</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/hacoaj-manda-firme-monterrey-nuevo-escolta/" title="Hacoaj manda firme y Monterrey es nuevo escolta">Hacoaj manda firme y Monterrey es nuevo escolta</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/turismo-pista-resultado-positivo-los-pilarenses-parana/" title="Turismo Pista: Resultado positivo para los pilarenses en Paraná">Turismo Pista: Resultado positivo para los pilarenses en Paraná</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/ventas-junio-pilar/" title="Regresaron los números negativos en las ventas con un 0,33 por ciento en rojo">Regresaron los números negativos en las ventas con un 0,33 por ciento en rojo</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/85-anos-sportivo-pilar/" title="85 razones para querer a Sportivo Pilar">85 razones para querer a Sportivo Pilar</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Servicios De Impresión</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Publicar Clasificados</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/deportes/"><span itemprop="title">Deportes</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/deportes/futbol/"><span itemprop="title">Fútbol</span></a></span><span class="delim">&raquo;</span><span class="current">Hacoaj manda firme y Monterrey es nuevo escolta</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-23522" class="post-23522 post type-post status-publish format-standard has-post-thumbnail category-futbol" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/resat-158.jpg" title="Hacoaj manda firme y Monterrey es nuevo escolta" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/resat-158.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Hacoaj manda firme y Monterrey es nuevo escolta" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/resat-158.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/resat-158-300x144.jpg 300w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Hacoaj manda firme y Monterrey es nuevo escolta		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/hacoaj-manda-firme-monterrey-nuevo-escolta/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/drpmatzama/" title="Entradas de matzama" rel="author">matzama</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-06-05T21:56:57-03:00" itemprop="datePublished">5 Junio, 2017</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" rel="category tag">Fútbol</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="g g-1"><div class="g-single a-36"><a class="gofollow" data-track="MzYsMSwxLDEw" href="https://www.facebook.com/tiago.klages" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Tiago-Klages-Randazzo-WEB.jpg"></a></div></div><br/><p><strong>Los de Tigre vencieron a Los Capaces 2 a 0 mostrando gran solidez y lideran con 2 puntos de ventaja sobre Monterrey, que venció a Caza y Pesca 4-2. En la “B”, Abrojal empató de local y ahora comparte la cima de la tabla con La Sonia.</strong></p>
<p>Sin brillar como en otras épocas, pero mostrando una solidez avallasante, Náutico Hacoaj dio otro paso positivo en el torneo Oficial de la Liga Escobarense de Fútbol y continúa como único puntero de la Primera “A”.</p>
<p>Por la 8° fecha de la elite, los de la colectividad judía se quedaron con el clásico de Tigre al derrotar a Los Capaces por 2 a 0 en un partido equilibrado pero en el que los dueños de casa fueron más efectivos en las dos áreas. Hacoaj ha mostrado hasta ahora una envidiable solidez defensiva y solo le han marcado un par de goles en ocho encuentros, una marca más que envidiable.</p>
<p>El nuevo escolta es Monterrey, que jugó un gran partido en Don Torcuato y superó al campeón Caza y Pesca por 4 a 2 en un gran cotejo. Los goles del equipo de Juan Valle los anotaron Horacio Llanos, Andrés Llanos, Miguel Rodríguez y Eduardo Medina, mientras que el interminable goleador Gabriel Brito y Leonardo Ibarra convirtieron los descuentos de los torcuatenses, que quedaron relegados en la tabla.</p>
<p>En uno de los choques que en la previa aparecían como de los más atractivos de la jornada, Atlético y Presidente Derqui se vieron las caras en el estadio “Carlos Barraza” y terminaron repartiendo puntos ya que empataron 1 a 1.</p>
<p>El Rancho se puso en ventaja con un gol de Juan Manuel Correa (venía de anotar en el clásico ante Sportivo) a los 4 minutos pero Derqui lo empardó cuando se iba el primer tiempo por intermedio de Nahuel Peralta.</p>
<p>Durante el primer período, en el que estuvo casi siempre en ventaja, Atlético fue más que su adversario pero en el complemento el Rojinegro fue algo más y se pudo haber llevado el éxito pero Nicolás Zeppetella falló un penal.</p>
<p>Como visitante, Sportivo se reencontró con la victoria al derrotar por 2 a 1 a un duro Malvinas, que pese a jugar mucho tiempo con uno menos le hizo las cosas muy difíciles al Rojo. Los goles fueron de Martín Maliar y Javier Zárate, descontando Guillermo Rajido.</p>
<p>Los otros tres equipos locales de la “A” se han complicado en la zona baja. Villa Rosa no pudo con Unión San Miguel, en le ganó 2 a 1 y obtuvo su primer triunfo, Flecha Azul cayó 5 a 0 ante Colectividad Boliviana de Escobar (CBE, otro que ganó por primera vez, en tanto quedo libre Unión de Del Viso, que quedó último en la tabla.</p>
<p><strong>Ascenso</strong></p>
<p>En la “B” se disputó la 10° fecha y por segundo fin de semana en fila no pudo ganar Abrojal. Con gol de Nicolás Zárate, empató 1 a 1 con Atlético José C. Paz y ahora comparte la cima con La Sonia, que despachó a Toro por 2 a 0 con doblete de Marcos Cáceres.</p>
<p>Tercero aparece Santa Brígida, que en su cancha venció a Manzanares 2 a 0, en tanto La Catedral doblegó a Sportivo Escobar 2 a 1 por los tantos de Miguel Acuña y Marcos Sequeira. El gol albiceleste fue de Facundo Rivadeneira.</p>
<p>El domingo, San Alejo goleó a Argentinos de Del Viso 5 a 1 con anotaciones de Javier Cejas (2), Leandro Coronel, Diego Coronel e Ignacio Croscatto y pegó un salto en la tabla. Además, Torcuato y Grand Bourg empataron 2 a 2 y Escobar FC venció a América 2 a 1.</p>
<br/><div class="g g-3"><div class="g-single a-33"><a class="gofollow" data-track="MzMsMywxLDEw" href="https://www.facebook.com/SumemosPilar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/sumemos700x90.gif"></a></div></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2017%2F06%2Fresat-158.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F&amp;name=Hacoaj+manda+firme+y+Monterrey+es+nuevo+escolta" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Hacoaj+manda+firme+y+Monterrey+es+nuevo+escolta&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2017%2F06%2F05%2Fhacoaj-manda-firme-monterrey-nuevo-escolta%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Domenech-Adrian-214x140.jpg" class="image wp-post-image" alt="" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-05T22:00:32-03:00">5 Junio, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil">Adrián Domenech brindará clínica de fútbol infanto-juvenil</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/06/03/futbol-liga-escobarense-oficial-ante-sabado-alto-voltaje/" title="Fútbol – Liga Escobarense: El Oficial ante un sábado de alto voltaje" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/fres-119-214x140.jpg" class="image wp-post-image" alt="" title="Fútbol – Liga Escobarense: El Oficial ante un sábado de alto voltaje" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-03T08:26:53-03:00">3 Junio, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/06/03/futbol-liga-escobarense-oficial-ante-sabado-alto-voltaje/" title="Fútbol – Liga Escobarense: El Oficial ante un sábado de alto voltaje">Fútbol – Liga Escobarense: El Oficial ante un sábado de alto voltaje</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2017/06/02/la-pena-bernardo-romeo-solidaria-una-chica-necesita-audifonos/" title="La Peña Bernardo Romeo solidaria con una chica que necesita audífonos" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/1-6-peña-bernardo-romeo-214x140.jpg" class="image wp-post-image" alt="" title="La Peña Bernardo Romeo solidaria con una chica que necesita audífonos" />
									</a>
				
				<div class="meta">
					<time datetime="2017-06-02T10:21:59-03:00">2 Junio, 2017 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2017/06/02/la-pena-bernardo-romeo-solidaria-una-chica-necesita-audifonos/" title="La Peña Bernardo Romeo solidaria con una chica que necesita audífonos">La Peña Bernardo Romeo solidaria con una chica que necesita audífonos</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

			<p class="nocomments"> </p>
		
	
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-2"><div class="g-col b-2 a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Transclor-300x250.gif"></a></div></div><div class="g g-2"><div class="g-col b-2 a-32"><a class="gofollow" data-track="MzIsMiwxLDEw" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/SAR2VV300.png"></a></div></div></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">FM DEL SOL 91.5 PILAR</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-37"><a class="gofollow" data-track="MzcsNCwxLDEw" href="http://www.innpacta.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/bannerweb_300x100px_31-05_INNPACTA-Lujan_v1.gif"></a></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">+Vistos</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Reunion-anual-La-Segunda-Sheraton-Pilar-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“La Segunda” tuvo su cita anual en Pilar" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:15:42-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/" title="“La Segunda” tuvo su cita anual en Pilar">
							“La Segunda” tuvo su cita anual en Pilar</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/observatorio-municipal-derechos-humanos-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Observatorio-derechos-humanos-Pilar-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pilar ya cuenta con un Observatorio Municipal de Derechos Humanos" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:13:27-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/observatorio-municipal-derechos-humanos-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/observatorio-municipal-derechos-humanos-pilar/" title="Pilar ya cuenta con un Observatorio Municipal de Derechos Humanos">
							Pilar ya cuenta con un Observatorio Municipal de Derechos Humanos</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/macri-vidal-gladys-gonzalez/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/macri-vidal-gonzales-Basural-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Macri y Vidal junto a Gladys González en medio de las versiones de candidatura" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:09:29-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/macri-vidal-gladys-gonzalez/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/macri-vidal-gladys-gonzalez/" title="Macri y Vidal junto a Gladys González en medio de las versiones de candidatura">
							Macri y Vidal junto a Gladys González en medio de las versiones de candidatura</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/deportiva-francesa-san-cirano/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Rocca-Pedro-Deportiva-San-Cirano-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="La Depo ilusionada con la cima" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:03:37-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/deportiva-francesa-san-cirano/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/deportiva-francesa-san-cirano/" title="La Depo ilusionada con la cima">
							La Depo ilusionada con la cima</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Domenech-Adrian-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:00:32-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/clinica-adrian-domenech-pilar/" title="Adrián Domenech brindará clínica de fútbol infanto-juvenil">
							Adrián Domenech brindará clínica de fútbol infanto-juvenil</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/06/Reunion-anual-La-Segunda-Sheraton-Pilar-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“La Segunda” tuvo su cita anual en Pilar" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-06-05T22:15:42-03:00">5 Junio, 2017 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2017/06/05/la-segunda-tuvo-cita-anual-pilar/" title="“La Segunda” tuvo su cita anual en Pilar">
							“La Segunda” tuvo su cita anual en Pilar</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Naivirt-Meyer-Lanzamiento-Dakat-2014-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:24:43-03:00">2 Abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015">
							Con Naivirt, lanzaron el cronograma del rally Dakar 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Tiro: Cambió el deporte no la puntería" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-300x258.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:59:28-03:00">2 Abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/" title="Tiro: Cambió el deporte no la puntería">
							Tiro: Cambió el deporte no la puntería</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Ross-Kennedy-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Paleta: Atlético bajó al bicampeón en el debut" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:06:30-03:00">2 Abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/" title="Paleta: Atlético bajó al bicampeón en el debut">
							Paleta: Atlético bajó al bicampeón en el debut</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Bottini-Martín-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Martín Bottini: “Quiero volver a jugar”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:16:40-03:00">2 Abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/" title="Martín Bottini: “Quiero volver a jugar”">
							Martín Bottini: “Quiero volver a jugar”</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-col b-5 a-35"><a class="gofollow" data-track="MzUsNSwxLDEw" href="https://www.facebook.com/gen.pilar.3" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/gen_abril2017_300.gif"></a></div></div><div class="g g-5"><div class="g-col b-5 a-31"><a class="gofollow" data-track="MzEsNSwxLDEw" href="http://www.armadasa.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Fiat_Armada_ABRIL17-300.jpg"></a></div></div></div>
		</li>
<li id="text-15" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsNiwxLDEw" href="http://www.diarioresumen.com.ar/servicios-de-impresion/" target="_blank"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/servicio-impresion-diarios.gif"></a></div><div class="g-dyn a-12 c-2"><a class="gofollow" data-track="MTIsNiwxLDEw" href="http://www.diarioresumen.com.ar/servicios-de-impresion/" target="_blank"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/servicio-impresion-individuales.gif"></a></div></div></div>
		</li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-8"><div class="g-single a-9"><a class="gofollow" data-track="OSw4LDEsMTA=" href="http://scipapilar.org.ar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Scipa-200x180.png"></a></div></div></div>
		</li>
<li id="text-18" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-8"><div class="g-single a-9"><a class="gofollow" data-track="OSw4LDEsMTA=" href="http://scipapilar.org.ar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2017/05/Scipa-200x180.png"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (245)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (221)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (2.702)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (21)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (34)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (92)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (592)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (411)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (16)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (11)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (536)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (55)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (79)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (68)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (87)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (25)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (17)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (5)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (4)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (95)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (125)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (77)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (34)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (6)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (223)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (3.497)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (94)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (637)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (911)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (1.846)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (13)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (29)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (474)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (28)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (19)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (4)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Junio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2017/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2017/06/01/" aria-label="Entradas publicadas el 1 June, 2017">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/06/02/" aria-label="Entradas publicadas el 2 June, 2017">2</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/06/03/" aria-label="Entradas publicadas el 3 June, 2017">3</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2017/06/04/" aria-label="Entradas publicadas el 4 June, 2017">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2017/06/05/" aria-label="Entradas publicadas el 5 June, 2017">5</a></td><td id="today">6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>