
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Reconocimiento a escuelas que participaron de programas sobre adicciones - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-32x32x72.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reconocimiento a escuelas que participaron de programas sobre adicciones - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="TweetFueron destacados alumnos que investigaron sobre Habilidades para la Vida y Preventores Comunitarios. En horas de la mañana de ayer, se llevó a cabo en las instalaciones de la Escuela Primaria  Nº 9 “Mariano Moreno” del barrio Santa Teresa, localidad de Luis Lagomarsino, el acto de reconocimiento a establecimientos educativos participantes de los programas nacionalesRead More" />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2016-12-20T09:33:46-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Reconocimiento a escuelas que participaron de programas sobre adicciones RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=7dd4796d78dfff3680e662888909ae8e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=37304' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:5px; }
	.g-3 { min-width:8px; max-width:716px; }
	.b-3 { margin:8px; }
	.g-5 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-5 { margin:0px; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-12 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-37304 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/tras-las-criticas-director-presupuesto-participativo-confirmo-renuncia/" title="Tras las críticas, el director de Presupuesto Participativo confirmó su renuncia">Tras las críticas, el director de Presupuesto Participativo confirmó su renuncia</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/ducote-aysa-se-ponen-acuerdo-comenzar-ano/" title="Ducoté y AySA se ponen de acuerdo para comenzar el año">Ducoté y AySA se ponen de acuerdo para comenzar el año</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/guillermo-dietrich-marcos-pena-contemplaron-avance-las-obras-derqui/" title="Guillermo Dietrich  y Marcos Peña contemplaron el avance de las obras en Derqui">Guillermo Dietrich  y Marcos Peña contemplaron el avance de las obras en Derqui</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses">Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/" title="Despidos y paro en una fábrica de Villa Rosa">Despidos y paro en una fábrica de Villa Rosa</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/municipio-trabaja-una-aplicacion-saber-cuando-pasa-colectivo/" title="El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo">El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/las-direcciones-municipales-cultura-del-adulto-mayor-despidieron-ano/" title="Las direcciones municipales de Cultura y del Adulto Mayor despidieron el año">Las direcciones municipales de Cultura y del Adulto Mayor despidieron el año</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/" title="Reconocimiento a escuelas que participaron de programas sobre adicciones">Reconocimiento a escuelas que participaron de programas sobre adicciones</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/investigan-la-muerte-una-mujer-posible-mala-praxis-hospital-meisner/" title="Investigan la muerte de una mujer por posible mala praxis en el Hospital Meisner">Investigan la muerte de una mujer por posible mala praxis en el Hospital Meisner</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/desvalijaron-casa-quieren-recuperar-mascota/" title="Desvalijaron su casa y quieren recuperar a su mascota">Desvalijaron su casa y quieren recuperar a su mascota</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	<li><a href="http://instagram.com/diarioresumen" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Impresión de Diarios</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Clasificados</a></li>
<li id="menu-item-31273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-31273"><a href="http://www.diarioresumen.com.ar/nacionales/">Nacionales</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/"><span itemprop="title">Locales</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/sociedad/"><span itemprop="title">Sociedad</span></a></span><span class="delim">&raquo;</span><span class="current">Reconocimiento a escuelas que participaron de programas sobre adicciones</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-37304" class="post-37304 post type-post status-publish format-standard has-post-thumbnail category-sociedad" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones.jpg" title="Reconocimiento a escuelas que participaron de programas sobre adicciones" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Reconocimiento a escuelas que participaron de programas sobre adicciones" title="Reconocimiento a escuelas que participaron de programas sobre adicciones" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones-300x144.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Reconocimiento-escuelas-programa-adicciones-300x144@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Reconocimiento a escuelas que participaron de programas sobre adicciones		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/diarioresumen/" title="Entradas de Diario Resumen" rel="author">Diario Resumen</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-12-20T09:33:46-03:00" itemprop="datePublished">20 diciembre, 2016</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" rel="category tag">Sociedad</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="g g-1"><div class="g-single a-5"><a class="gofollow" data-track="NSwxLDEsMTA=" href="http://www.diarioresumen.com.ar/cines-pilar/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/07/cines-pilar-700x90.jpg"></a></div></div><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Reconocimiento%20a%20escuelas%20que%20participaron%20de%20programas%20sobre%20adicciones' data-url='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' size='medium'></g:plusone></div><div style='clear:both'></div></div><br/><p><strong>Fueron destacados alumnos que investigaron sobre Habilidades para la Vida y Preventores Comunitarios.</strong></p>
<p>En horas de la mañana de ayer, se llevó a cabo en las instalaciones de la Escuela Primaria  Nº 9 “Mariano Moreno” del barrio Santa Teresa, localidad de Luis Lagomarsino, el acto de reconocimiento a establecimientos educativos participantes de los programas nacionales “Habilidades para la vida” y “Preventores comunitarios en adicciones”. La ceremonia fue presidida por el intendente Nicolás Ducoté y el presidente del Concejo Deliberante, Gustavo Trindade.</p>
<p>Es para destacar la presencia también del director de Capacitación del Sedronar (secretaría de Lucha contra la Droga y el Narcotráfico), Fernando Trabucco. Participaron de la actividad también el secretario de Hábitat y Desarrollo Humano de la Comuna, Fabián Ferraro, y el Jefe de Educación Distrital Estatal, Sergio Silvestri. Los programas premiados recibieron el reconocimiento del Honorable Concejo Deliberante y la correspondiente declaración de Interés Municipal.</p>
<p><strong>Los programas</strong></p>
<p>El programa piloto “Habilidades para la vida” tuvo como población destinataria a alumnos de todos los niveles educativos. Este año el pal se puso en práctica en ocho establecimientos educativos de nuestro distrito, con la colaboración de cerca de cien efectores del ámbito educativo y vecinos voluntarios, con el objetivo de llegar a un universo de aproximadamente 5 mil alumnos, brindándoles información y herramientas preventivas integrales.</p>
<p>Asimismo, los alumnos participaron de un concurso de videos relacionados con los riesgos y consecuencias del consumo de sustancias psicoactivas.</p>
<p>Paralelamente se trabajó en talleres para padres, denominado “Padres en acción”, siendo el foco principal de los encuentros, poder ofrecer a los progenitores información sobre la problemática y las consecuencias del consumo de drogas.</p>
<p>Por su parte, “Preventores en Adicciones” estuvo enfocado en desarrollar la capacidad de acompañar, orientar y contener a los consumidores de sustancias psicoactivas, convocando a la totalidad de los actores sociales, identificando, promocionando y fortaleciendo acciones preventivas en red. El programa fue abordado por Sedronar y coordinado por la dirección de Prevención de Adicciones del Municipio, dirigida por Daniel Agostino.</p>
<p>Las instituciones que participaron de la prueba piloto del programa “Habilidades para la vida” fueron el Instituto María Madre Nuestra (Manuel Alberti); Instituto Federico G. Dickens (Del Viso); las escuelas de educación primaria Nº 2 “Republica Argentina”, Nº 9 “Mariano Moreno” (Luis Lagomarsino); escuelas secundarias Nº 3 (Lagomarsino) y Nº 10 (Manuel Albeti); Jardines de Infantes 904 “Sara Ecleston” (Lagomarsino) y 905 “Marta Salotti (M. Alberti) y el Comedor Comunitario “Personitas” (Manuel Alberti).</p>
<p>En la parte final del acto se entregaron los premios del concurso de video “Verdad y consecuencias del consumo de sustancias psicoactivas”. Se entregaron seis menciones especiales y tres mejores premios. El primer premio fue para la Escuela Secundaria 10 de Manzanares, por el trabajo “El arte de ser libres”; el segundo fue para el Comedor Comunitario Personitas ‘por ser el video más comprometido con la realidad y el tercero fue para la Escuela Primaria 10 de Manuel Alberti.</p>
<div style="margin:0"><b>¿Qué te pareció? Dejá tu comentario:</b></div><div class="fb-comments" data-href="http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/" data-width="auto" data-num-posts="10" data-colorscheme="light"></div><br/><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Reconocimiento%20a%20escuelas%20que%20participaron%20de%20programas%20sobre%20adicciones' data-url='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/12/20/reconocimiento-escuelas-participaron-programas-adicciones/' size='medium'></g:plusone></div><div style='clear:both'></div></div><div class="g g-3"><div class="g-col b-3 a-17"><a class="gofollow" data-track="MTcsMywxLDEw" href="http://www.eddis.edu.ar"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Eddis_pilar_resumen_700x90_20161122.gif" target="_blank" rel="nofollow"></a></div></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2016%2F12%2FReconocimiento-escuelas-programa-adicciones.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F&amp;name=Reconocimiento+a+escuelas+que+participaron+de+programas+sobre+adicciones" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Reconocimiento+a+escuelas+que+participaron+de+programas+sobre+adicciones&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F12%2F20%2Freconocimiento-escuelas-participaron-programas-adicciones%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-214x140.jpg" class="image wp-post-image" alt="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-12-20T09:45:44-03:00">20 diciembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses">Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/" title="Despidos y paro en una fábrica de Villa Rosa" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-214x140.jpg" class="image wp-post-image" alt="despidos Espumas Pilar" title="Despidos y paro en una fábrica de Villa Rosa" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-12-20T09:43:34-03:00">20 diciembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/" title="Despidos y paro en una fábrica de Villa Rosa">Despidos y paro en una fábrica de Villa Rosa</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/municipio-trabaja-una-aplicacion-saber-cuando-pasa-colectivo/" title="El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Colectivos-501-La-Central-1-214x140.jpg" class="image wp-post-image" alt="aplicación cuándo pasa el colectivo pilar" title="El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Colectivos-501-La-Central-1-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Colectivos-501-La-Central-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-12-20T09:38:36-03:00">20 diciembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/municipio-trabaja-una-aplicacion-saber-cuando-pasa-colectivo/" title="El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo">El Municipio trabaja en una aplicación para saber “cuándo pasa” el colectivo</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

			<p class="nocomments"> </p>
		
	
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/10/Transclor-300x250.gif"></a></div></div>
<div class="g g-12"><div class="g-dyn a-44 c-1"></iframe><a class="gofollow" data-track="NDQsMTIsMSwxMA==" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/SAR2VV300.png"></a></iframe></div><div class="g-dyn a-9 c-2"><a class="gofollow" data-track="OSwxMiwxLDEw" href="http://scipapilar.org.ar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/06/Scipa-250x225.png"></a></div></div>

</div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Diario Resumen: edición impresa</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//e.issuu.com/embed.html#11230563/7526301" frameborder="0" allowfullscreen></iframe>

<!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">FM DEL SOL 91.5 PILAR</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsMTA=" href="http://www.diarioresumen.com.ar/fm-del-sol-915-pilar-en-vivo/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/FMdelSol_logo_150x90.png"></a></div></div></div>
		</li>
<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-col b-5 a-42"><a class="gofollow" data-track="NDIsNSwxLDEw" href="http://www.armadasa.com.ar/home.html" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/10/Armada-oct-2016_300.jpg"></a><br>
<br></div></div><div class="g g-5"><div class="g-col b-5 a-47"><a class="gofollow" data-track="NDcsNSwxLDEw" href="http://www.creditoargentino.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/BIKECENTER-Credito-argentino-300-20161122.gif"></a><br>
<br></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">+Vistos</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/tras-las-criticas-director-presupuesto-participativo-confirmo-renuncia/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Bisognin-Eduardo-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="renuncia director presupuesto participativo pilar" title="Tras las críticas, el director de Presupuesto Participativo confirmó su renuncia" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Bisognin-Eduardo-2-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Bisognin-Eduardo-2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T09:54:12-03:00">20 diciembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/tras-las-criticas-director-presupuesto-participativo-confirmo-renuncia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/tras-las-criticas-director-presupuesto-participativo-confirmo-renuncia/" title="Tras las críticas, el director de Presupuesto Participativo confirmó su renuncia">
							Tras las críticas, el director de Presupuesto Participativo confirmó su renuncia</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/ducote-aysa-se-ponen-acuerdo-comenzar-ano/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Martín-Heinrich-AySA-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ducoté y AySA se ponen de acuerdo para comenzar el año" title="Ducoté y AySA se ponen de acuerdo para comenzar el año" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Martín-Heinrich-AySA-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Martín-Heinrich-AySA-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T09:51:44-03:00">20 diciembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/ducote-aysa-se-ponen-acuerdo-comenzar-ano/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/ducote-aysa-se-ponen-acuerdo-comenzar-ano/" title="Ducoté y AySA se ponen de acuerdo para comenzar el año">
							Ducoté y AySA se ponen de acuerdo para comenzar el año</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/guillermo-dietrich-marcos-pena-contemplaron-avance-las-obras-derqui/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Peña-Dietrich-recorrida-obras-Ruta-234-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Guillermo Dietrich  y Marcos Peña derqui" title="Guillermo Dietrich  y Marcos Peña contemplaron el avance de las obras en Derqui" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Peña-Dietrich-recorrida-obras-Ruta-234-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Ducote-Peña-Dietrich-recorrida-obras-Ruta-234-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T09:47:51-03:00">20 diciembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/guillermo-dietrich-marcos-pena-contemplaron-avance-las-obras-derqui/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/guillermo-dietrich-marcos-pena-contemplaron-avance-las-obras-derqui/" title="Guillermo Dietrich  y Marcos Peña contemplaron el avance de las obras en Derqui">
							Guillermo Dietrich  y Marcos Peña contemplaron el avance de las obras en Derqui</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Gendarmeria-Peaje-Larena-3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T09:45:44-03:00">20 diciembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/peaje-larena-acto-los-vecinos-la-represion-tres-meses/" title="Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses">
							Peaje Larena: acto de los vecinos en contra de la represión de hace tres meses</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="despidos Espumas Pilar" title="Despidos y paro en una fábrica de Villa Rosa" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/12/Espumas-Pilar-reclamo-laboral-Foto-Quiero-Villa-Rosa-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-20T09:43:34-03:00">20 diciembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/12/20/despidos-paro-una-fabrica-villa-rosa/" title="Despidos y paro en una fábrica de Villa Rosa">
							Despidos y paro en una fábrica de Villa Rosa</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/DSC_0215-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pilar suba de tasas sujeta a índices del INDEC" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:13:10-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo">
							Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Naivirt-Meyer-Lanzamiento-Dakat-2014-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Naivirt-Meyer-Lanzamiento Dakat 2014-02" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:24:43-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015">
							Con Naivirt, lanzaron el cronograma del rally Dakar 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tiro Emiliano Díaz 02" title="Tiro: Cambió el deporte no la puntería" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-300x258.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:59:28-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/" title="Tiro: Cambió el deporte no la puntería">
							Tiro: Cambió el deporte no la puntería</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Ross-Kennedy-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ross-Kennedy 1" title="Paleta: Atlético bajó al bicampeón en el debut" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:06:30-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/" title="Paleta: Atlético bajó al bicampeón en el debut">
							Paleta: Atlético bajó al bicampeón en el debut</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Bottini-Martín-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bottini Martín" title="Martín Bottini: “Quiero volver a jugar”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:16:40-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/" title="Martín Bottini: “Quiero volver a jugar”">
							Martín Bottini: “Quiero volver a jugar”</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-15" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsNiwxLDEw" href="https://www.facebook.com/diego.vivas.1213?fref=ts" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/03/Diego-Vivas-Causa-Peronista.gif"></a></div></div></div>
		</li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivos</h3>		<ul>
			<li><a href='http://www.diarioresumen.com.ar/blog/2016/12/'>diciembre 2016</a>&nbsp;(224)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/11/'>noviembre 2016</a>&nbsp;(406)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/10/'>octubre 2016</a>&nbsp;(366)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/09/'>septiembre 2016</a>&nbsp;(411)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/08/'>agosto 2016</a>&nbsp;(415)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/07/'>julio 2016</a>&nbsp;(361)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/06/'>junio 2016</a>&nbsp;(376)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/05/'>mayo 2016</a>&nbsp;(387)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/04/'>abril 2016</a>&nbsp;(389)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/03/'>marzo 2016</a>&nbsp;(374)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/02/'>febrero 2016</a>&nbsp;(322)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/01/'>enero 2016</a>&nbsp;(254)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/12/'>diciembre 2015</a>&nbsp;(317)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/11/'>noviembre 2015</a>&nbsp;(355)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/10/'>octubre 2015</a>&nbsp;(377)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/09/'>septiembre 2015</a>&nbsp;(393)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/08/'>agosto 2015</a>&nbsp;(398)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/07/'>julio 2015</a>&nbsp;(396)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/06/'>junio 2015</a>&nbsp;(394)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/05/'>mayo 2015</a>&nbsp;(335)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/04/'>abril 2015</a>&nbsp;(360)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/03/'>marzo 2015</a>&nbsp;(350)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/02/'>febrero 2015</a>&nbsp;(275)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/01/'>enero 2015</a>&nbsp;(315)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/12/'>diciembre 2014</a>&nbsp;(327)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/11/'>noviembre 2014</a>&nbsp;(346)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/10/'>octubre 2014</a>&nbsp;(386)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/09/'>septiembre 2014</a>&nbsp;(348)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/08/'>agosto 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/07/'>julio 2014</a>&nbsp;(354)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/06/'>junio 2014</a>&nbsp;(347)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/05/'>mayo 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/04/'>abril 2014</a>&nbsp;(272)</li>
		</ul>
		</li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-7"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsNywxLDEw" href="http://www.diarioresumen.com.ar/servicios-de-impresion/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/servicio-impresion-diarios-individuales.gif"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (298)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (380)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (4.497)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (46)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (62)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (209)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (967)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (679)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (35)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (16)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (832)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (83)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (117)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (118)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (136)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (39)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (44)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (12)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (9)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (168)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (213)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (97)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (71)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (7)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (325)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (5.605)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (151)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (936)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (1.486)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (3.023)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (42)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (71)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (717)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (37)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (28)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (5)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2016/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/01/" aria-label="Entradas publicadas el 1 December, 2016">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/02/" aria-label="Entradas publicadas el 2 December, 2016">2</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/03/" aria-label="Entradas publicadas el 3 December, 2016">3</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/04/" aria-label="Entradas publicadas el 4 December, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/12/05/" aria-label="Entradas publicadas el 5 December, 2016">5</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/06/" aria-label="Entradas publicadas el 6 December, 2016">6</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/07/" aria-label="Entradas publicadas el 7 December, 2016">7</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/08/" aria-label="Entradas publicadas el 8 December, 2016">8</a></td><td>9</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/10/" aria-label="Entradas publicadas el 10 December, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/12/12/" aria-label="Entradas publicadas el 12 December, 2016">12</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/13/" aria-label="Entradas publicadas el 13 December, 2016">13</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/14/" aria-label="Entradas publicadas el 14 December, 2016">14</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/15/" aria-label="Entradas publicadas el 15 December, 2016">15</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/16/" aria-label="Entradas publicadas el 16 December, 2016">16</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/17/" aria-label="Entradas publicadas el 17 December, 2016">17</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/12/18/" aria-label="Entradas publicadas el 18 December, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/12/19/" aria-label="Entradas publicadas el 19 December, 2016">19</a></td><td id="today"><a href="http://www.diarioresumen.com.ar/blog/2016/12/20/" aria-label="Entradas publicadas el 20 December, 2016">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>