
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-32x32x72.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="TweetEl certamen que busca encontrar a los “Nuevos Valores del Folklore” pilarense continúa desarrollándose en el distrito. Con una nutrida cantidad de participantes y un cierre con fiesta folklórica litoraleña, el Peñón de Pilar recibió este viernes una nueva noche del certamen de nuevos valores musicales Pre Cosquín Pilar. Fueron ganadores en la categoría SolistaRead More" />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2016-11-22T23:02:46-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=7dd4796d78dfff3680e662888909ae8e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=36294' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:700px; }
	.b-1 { margin:0px; }
	.g-2 { margin:5px; }
	.g-3 { min-width:8px; max-width:716px; }
	.b-3 { margin:8px; }
	.g-5 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-5 { margin:0px; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-12 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-36294 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/zuccaro-molina-renunciaron-la-conduccion-del-pj-pilar/" title="Zúccaro y Molina renunciaron a la conducción del PJ de Pilar">Zúccaro y Molina renunciaron a la conducción del PJ de Pilar</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/incendio-mas-la-montonera-agiganta-la-indignacion-los-vecinos/" title="Un incendio más en La Montonera agiganta la indignación entre los vecinos">Un incendio más en La Montonera agiganta la indignación entre los vecinos</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/maratonica-reunion-comision-hcd-debatir-la-tarifaria-2017/" title="Maratónica reunión de comisión en el HCD para debatir la tarifaria 2017">Maratónica reunión de comisión en el HCD para debatir la tarifaria 2017</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/asentamientos-desde-techo-afirmaron-las-politicas-estan-detras-la-problematica/" title="Asentamientos: Desde TECHO afirmaron que “las políticas están por detrás de la problemática”">Asentamientos: Desde TECHO afirmaron que “las políticas están por detrás de la problemática”</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/presionan-la-creacion-hospital-derqui/" title="Presionan por la creación de otro hospital en Derqui">Presionan por la creación de otro hospital en Derqui</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/reclamaran-justicia-remisero-fallecido-choque/" title="Reclamarán justicia por un remisero fallecido en un choque">Reclamarán justicia por un remisero fallecido en un choque</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/" title="El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín">El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/fin-semana-se-presentaron-cinco-nuevos-libros-autores-locales/" title="El fin de semana se presentaron cinco nuevos libros de autores locales">El fin de semana se presentaron cinco nuevos libros de autores locales</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/ducote-uno-los-intendentes-cambiemos-mas-rechazo/" title="Ducoté, uno de los intendentes de Cambiemos con más rechazo">Ducoté, uno de los intendentes de Cambiemos con más rechazo</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/prohiben-creacion-nuevos-barrios-privados-escobar-las-inundaciones/" title="Prohíben creación de nuevos barrios privados en Escobar por las inundaciones">Prohíben creación de nuevos barrios privados en Escobar por las inundaciones</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	<li><a href="http://instagram.com/diarioresumen" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Impresión de Diarios</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Clasificados</a></li>
<li id="menu-item-31273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-31273"><a href="http://www.diarioresumen.com.ar/nacionales/">Nacionales</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/cultura/"><span itemprop="title">Cultura</span></a></span><span class="delim">&raquo;</span><span class="current">El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-36294" class="post-36294 post type-post status-publish format-standard has-post-thumbnail category-cultura" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b.jpg" title="El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="precosquin Peñón de Pilar" title="El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b-300x144.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ganadores-Precosquin-El-Peñon-de-Pilar-1b-300x144@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		El Peñón de Pilar recibió una nueva noche de participantes del Pre Cosquín		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/diarioresumen/" title="Entradas de Diario Resumen" rel="author">Diario Resumen</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-11-22T23:02:46-03:00" itemprop="datePublished">22 noviembre, 2016</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/cultura/" rel="category tag">Cultura</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="g g-1"><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsMTA=" href="http://www.diarioresumen.com.ar/colectivos-pilar/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/07/colectivos-pilar-700x90.gif"></a></div></div><div class="g g-1"><div class="g-col b-1 a-14"><a class="gofollow" data-track="MTQsMSwxLDEw" href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/10/Avisos-Solidarios-700x90.png"></a></div></div><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='El%20Pe%C3%B1%C3%B3n%20de%20Pilar%20recibi%C3%B3%20una%20nueva%20noche%20de%20participantes%20del%20Pre%20Cosqu%C3%ADn' data-url='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' size='medium'></g:plusone></div><div style='clear:both'></div></div><br/><p><strong>El certamen que busca encontrar a los “Nuevos Valores del Folklore” pilarense continúa desarrollándose en el distrito.</strong></p>
<p>Con una nutrida cantidad de participantes y un cierre con fiesta folklórica litoraleña, el Peñón de Pilar recibió este viernes una nueva noche del certamen de nuevos valores musicales Pre Cosquín Pilar.</p>
<p>Fueron ganadores en la categoría Solista Vocal Masculino los concursantes Marcos Rivero, Santiago Villalba y Maximiliano Oliva. En tanto, Melisa Casso logró el pase a la final en la especialidad Solista Vocal Femenino.</p>
<p>Por su parte, el dúo de guitarras integrado por Federico Serna y Lucas Quintá fue seleccionado por el jurado para continuar hacia la final en la categoría Dúo Instrumental.</p>
<p>También hubo tres ganadores del preselectivo en la categoría Pareja de Danzas Tradicional: José Díaz-Cecilia Collavini; María López-Maximiliano Molina; y Dante Amareli-Florencia Bernardi.</p>
<p>En esta oportunidad, el jurado estuvo integrado por Amilcar Hidalgo Padra, Soledad Cabrera, Adelina Villanueva, July Errandonea, Juan Carlos Lucero y Victoria Verdi.</p>
<p>Como números invitados, Raúl Palma trajo al escenario todo el canto y el folklore salteño, mientras que El Cardenal Aquino desató la fiesta chamamecera a puro acordeón y sapucay.</p>
<p>El Pre Cosquín Pilar continuará este domingo con el preselectivo de Fátima-Manzanares, que se realizará desde las 10 en la sociedad de fomento “Manuel Belgrano”.</p>
<p><strong>Las finales esperan en diciembre</strong></p>
<p>Todos los clasificados en las etapas preselectivas participarán de las finales del Pre Cosquín Pilar 2016 “Nuevos Valores del Folklore”, a realizarse el sábado 9 y domingo 10 de diciembre en un espectáculo al aire libre que se ofrecerá en la Plaza 12 de Octubre de Pilar.</p>
<div style="margin:0"><b>¿Qué te pareció? Dejá tu comentario:</b></div><div class="fb-comments" data-href="http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/" data-width="auto" data-num-posts="10" data-colorscheme="light"></div><br/><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='El%20Pe%C3%B1%C3%B3n%20de%20Pilar%20recibi%C3%B3%20una%20nueva%20noche%20de%20participantes%20del%20Pre%20Cosqu%C3%ADn' data-url='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/11/22/penon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin/' size='medium'></g:plusone></div><div style='clear:both'></div></div><div class="g g-3"><div class="g-col b-3 a-17"><a class="gofollow" data-track="MTcsMywxLDEw" href="http://www.eddis.edu.ar"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Eddis_pilar_resumen_700x90_20161122.gif" target="_blank" rel="nofollow"></a></div></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2016%2F11%2FGanadores-Precosquin-El-Pe%C3%B1on-de-Pilar-1b.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F&amp;name=El+Pe%C3%B1%C3%B3n+de+Pilar+recibi%C3%B3+una+nueva+noche+de+participantes+del+Pre+Cosqu%C3%ADn" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=El+Pe%C3%B1%C3%B3n+de+Pilar+recibi%C3%B3+una+nueva+noche+de+participantes+del+Pre+Cosqu%C3%ADn&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F11%2F22%2Fpenon-pilar-recibio-una-nueva-noche-participantes-del-pre-cosquin%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/fin-semana-se-presentaron-cinco-nuevos-libros-autores-locales/" title="El fin de semana se presentaron cinco nuevos libros de autores locales" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Presntacion-antología-del-Taller-Literario-Silvina-Ocampo-214x140.jpg" class="image wp-post-image" alt="antología Taller Literario Silvina Ocampo" title="El fin de semana se presentaron cinco nuevos libros de autores locales" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Presntacion-antología-del-Taller-Literario-Silvina-Ocampo-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Presntacion-antología-del-Taller-Literario-Silvina-Ocampo-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-11-22T23:00:40-03:00">22 noviembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/fin-semana-se-presentaron-cinco-nuevos-libros-autores-locales/" title="El fin de semana se presentaron cinco nuevos libros de autores locales">El fin de semana se presentaron cinco nuevos libros de autores locales</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/11/21/distrito-festejara-la-semana-la-musica-espectaculos-gratuitos/" title="El distrito festejará la Semana de la Música con espectáculos gratuitos" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/espacio-alternativo-444-214x140.jpg" class="image wp-post-image" alt="Semana de la Música pilar" title="El distrito festejará la Semana de la Música con espectáculos gratuitos" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/espacio-alternativo-444-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/espacio-alternativo-444-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-11-21T22:22:07-03:00">21 noviembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/11/21/distrito-festejara-la-semana-la-musica-espectaculos-gratuitos/" title="El distrito festejará la Semana de la Música con espectáculos gratuitos">El distrito festejará la Semana de la Música con espectáculos gratuitos</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/11/19/rotary-club-pilar-norte-premio-los-ganadores-concurso-arte/" title="Rotary Club Pilar Norte premió a los ganadores de su concurso de arte" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Entrega-premios-concurso-arte-RCPN-214x140.jpg" class="image wp-post-image" alt="Rotary Club Pilar Norte premió a los ganadores de su concurso de arte" title="Rotary Club Pilar Norte premió a los ganadores de su concurso de arte" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Entrega-premios-concurso-arte-RCPN-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Entrega-premios-concurso-arte-RCPN-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-11-19T10:47:33-03:00">19 noviembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/11/19/rotary-club-pilar-norte-premio-los-ganadores-concurso-arte/" title="Rotary Club Pilar Norte premió a los ganadores de su concurso de arte">Rotary Club Pilar Norte premió a los ganadores de su concurso de arte</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

			<p class="nocomments"> </p>
		
	
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/10/Transclor-300x250.gif"></a></div></div>
<div class="g g-12"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSwxMiwxLDEw" href="http://scipapilar.org.ar/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/06/Scipa-250x225.png"></a></div><div class="g-dyn a-44 c-2"></iframe><a class="gofollow" data-track="NDQsMTIsMSwxMA==" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/SAR2VV300.png"></a></iframe></div></div>

</div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Diario Resumen: edición impresa</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//e.issuu.com/embed.html#11230563/7526301" frameborder="0" allowfullscreen></iframe>

<!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">FM DEL SOL 91.5 PILAR</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsMTA=" href="http://www.diarioresumen.com.ar/fm-del-sol-915-pilar-en-vivo/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/FMdelSol_logo_150x90.png"></a></div></div></div>
		</li>
<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-col b-5 a-42"><a class="gofollow" data-track="NDIsNSwxLDEw" href="http://www.armadasa.com.ar/home.html" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/10/Armada-oct-2016_300.jpg"></a><br>
<br></div></div><div class="g g-5"><div class="g-col b-5 a-47"><a class="gofollow" data-track="NDcsNSwxLDEw" href="http://www.creditoargentino.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/BIKECENTER-Credito-argentino-300.gif"></a><br>
<br></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">+Vistos</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/zuccaro-molina-renunciaron-la-conduccion-del-pj-pilar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Zuccaro-Molina-Gomez-Fabio-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Zúccaro y Molina renunciaron a la conducción del PJ de Pilar" title="Zúccaro y Molina renunciaron a la conducción del PJ de Pilar" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Zuccaro-Molina-Gomez-Fabio-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Zuccaro-Molina-Gomez-Fabio-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-22T23:54:11-03:00">22 noviembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/zuccaro-molina-renunciaron-la-conduccion-del-pj-pilar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/zuccaro-molina-renunciaron-la-conduccion-del-pj-pilar/" title="Zúccaro y Molina renunciaron a la conducción del PJ de Pilar">
							Zúccaro y Molina renunciaron a la conducción del PJ de Pilar</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/incendio-mas-la-montonera-agiganta-la-indignacion-los-vecinos/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/incendio-basural-Cenáculo-La-Montonera-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="incendio-basural-cenaculo-la-montonera" title="Un incendio más en La Montonera agiganta la indignación entre los vecinos" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/incendio-basural-Cenáculo-La-Montonera-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/incendio-basural-Cenáculo-La-Montonera-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-22T23:25:31-03:00">22 noviembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/incendio-mas-la-montonera-agiganta-la-indignacion-los-vecinos/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/incendio-mas-la-montonera-agiganta-la-indignacion-los-vecinos/" title="Un incendio más en La Montonera agiganta la indignación entre los vecinos">
							Un incendio más en La Montonera agiganta la indignación entre los vecinos</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/maratonica-reunion-comision-hcd-debatir-la-tarifaria-2017/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/comision-hacienda-tarifaria-2017-pilar-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="comision hacienda tarifaria 2017 pilar" title="Maratónica reunión de comisión en el HCD para debatir la tarifaria 2017" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/comision-hacienda-tarifaria-2017-pilar-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/comision-hacienda-tarifaria-2017-pilar-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-22T23:18:47-03:00">22 noviembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/maratonica-reunion-comision-hcd-debatir-la-tarifaria-2017/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/maratonica-reunion-comision-hcd-debatir-la-tarifaria-2017/" title="Maratónica reunión de comisión en el HCD para debatir la tarifaria 2017">
							Maratónica reunión de comisión en el HCD para debatir la tarifaria 2017</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/asentamientos-desde-techo-afirmaron-las-politicas-estan-detras-la-problematica/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ducote-InfromeTECHO-22-11-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="techo asentamientos pilar" title="Asentamientos: Desde TECHO afirmaron que “las políticas están por detrás de la problemática”" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ducote-InfromeTECHO-22-11-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Ducote-InfromeTECHO-22-11-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-22T23:13:08-03:00">22 noviembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/asentamientos-desde-techo-afirmaron-las-politicas-estan-detras-la-problematica/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/asentamientos-desde-techo-afirmaron-las-politicas-estan-detras-la-problematica/" title="Asentamientos: Desde TECHO afirmaron que “las políticas están por detrás de la problemática”">
							Asentamientos: Desde TECHO afirmaron que “las políticas están por detrás de la problemática”</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/presionan-la-creacion-hospital-derqui/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Neuspiller-Kambourian-Derqui-de-Pie-proyecto-hospital-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Presionan por la creación de otro hospital en Derqui" title="Presionan por la creación de otro hospital en Derqui" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Neuspiller-Kambourian-Derqui-de-Pie-proyecto-hospital-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/11/Neuspiller-Kambourian-Derqui-de-Pie-proyecto-hospital-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-22T23:10:02-03:00">22 noviembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/presionan-la-creacion-hospital-derqui/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/11/22/presionan-la-creacion-hospital-derqui/" title="Presionan por la creación de otro hospital en Derqui">
							Presionan por la creación de otro hospital en Derqui</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/DSC_0215-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pilar suba de tasas sujeta a índices del INDEC" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:13:10-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo">
							Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Naivirt-Meyer-Lanzamiento-Dakat-2014-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Naivirt-Meyer-Lanzamiento Dakat 2014-02" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:24:43-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015">
							Con Naivirt, lanzaron el cronograma del rally Dakar 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tiro Emiliano Díaz 02" title="Tiro: Cambió el deporte no la puntería" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-300x258.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:59:28-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/" title="Tiro: Cambió el deporte no la puntería">
							Tiro: Cambió el deporte no la puntería</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Ross-Kennedy-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ross-Kennedy 1" title="Paleta: Atlético bajó al bicampeón en el debut" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:06:30-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/" title="Paleta: Atlético bajó al bicampeón en el debut">
							Paleta: Atlético bajó al bicampeón en el debut</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Bottini-Martín-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bottini Martín" title="Martín Bottini: “Quiero volver a jugar”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:16:40-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/" title="Martín Bottini: “Quiero volver a jugar”">
							Martín Bottini: “Quiero volver a jugar”</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-15" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-16 c-1"><a class="gofollow" data-track="MTYsNiwxLDEw" href="https://www.facebook.com/diego.vivas.1213?fref=ts" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/03/Diego-Vivas-Causa-Peronista.gif"></a></div></div></div>
		</li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivos</h3>		<ul>
			<li><a href='http://www.diarioresumen.com.ar/blog/2016/11/'>noviembre 2016</a>&nbsp;(297)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/10/'>octubre 2016</a>&nbsp;(366)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/09/'>septiembre 2016</a>&nbsp;(411)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/08/'>agosto 2016</a>&nbsp;(415)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/07/'>julio 2016</a>&nbsp;(361)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/06/'>junio 2016</a>&nbsp;(376)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/05/'>mayo 2016</a>&nbsp;(387)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/04/'>abril 2016</a>&nbsp;(389)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/03/'>marzo 2016</a>&nbsp;(374)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/02/'>febrero 2016</a>&nbsp;(322)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/01/'>enero 2016</a>&nbsp;(254)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/12/'>diciembre 2015</a>&nbsp;(317)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/11/'>noviembre 2015</a>&nbsp;(355)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/10/'>octubre 2015</a>&nbsp;(377)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/09/'>septiembre 2015</a>&nbsp;(393)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/08/'>agosto 2015</a>&nbsp;(398)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/07/'>julio 2015</a>&nbsp;(396)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/06/'>junio 2015</a>&nbsp;(394)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/05/'>mayo 2015</a>&nbsp;(335)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/04/'>abril 2015</a>&nbsp;(360)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/03/'>marzo 2015</a>&nbsp;(350)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/02/'>febrero 2015</a>&nbsp;(275)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/01/'>enero 2015</a>&nbsp;(315)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/12/'>diciembre 2014</a>&nbsp;(327)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/11/'>noviembre 2014</a>&nbsp;(346)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/10/'>octubre 2014</a>&nbsp;(386)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/09/'>septiembre 2014</a>&nbsp;(348)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/08/'>agosto 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/07/'>julio 2014</a>&nbsp;(354)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/06/'>junio 2014</a>&nbsp;(347)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/05/'>mayo 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/04/'>abril 2014</a>&nbsp;(272)</li>
		</ul>
		</li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-7"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsNywxLDEw" href="http://www.diarioresumen.com.ar/servicios-de-impresion/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/servicio-impresion-diarios-individuales.gif"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (298)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (365)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (4.356)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (44)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (60)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (199)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (937)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (651)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (32)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (15)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (806)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (81)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (113)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (114)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (136)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (37)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (43)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (12)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (8)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (158)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (213)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (96)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (65)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (7)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (323)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (5.444)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (142)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (913)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (1.448)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (2.932)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (41)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (70)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (704)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (36)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (27)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (5)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2016/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/01/" aria-label="Entradas publicadas el 1 November, 2016">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/02/" aria-label="Entradas publicadas el 2 November, 2016">2</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/03/" aria-label="Entradas publicadas el 3 November, 2016">3</a></td><td>4</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/05/" aria-label="Entradas publicadas el 5 November, 2016">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/08/" aria-label="Entradas publicadas el 8 November, 2016">8</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/09/" aria-label="Entradas publicadas el 9 November, 2016">9</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/10/" aria-label="Entradas publicadas el 10 November, 2016">10</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/11/" aria-label="Entradas publicadas el 11 November, 2016">11</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/12/" aria-label="Entradas publicadas el 12 November, 2016">12</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/13/" aria-label="Entradas publicadas el 13 November, 2016">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/11/14/" aria-label="Entradas publicadas el 14 November, 2016">14</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/15/" aria-label="Entradas publicadas el 15 November, 2016">15</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/16/" aria-label="Entradas publicadas el 16 November, 2016">16</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/17/" aria-label="Entradas publicadas el 17 November, 2016">17</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/18/" aria-label="Entradas publicadas el 18 November, 2016">18</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/19/" aria-label="Entradas publicadas el 19 November, 2016">19</a></td><td>20</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/11/21/" aria-label="Entradas publicadas el 21 November, 2016">21</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/11/22/" aria-label="Entradas publicadas el 22 November, 2016">22</a></td><td id="today">23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarioresumen.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>