
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar - Diario Resumen: El Diario de Pilar</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.diarioresumen.com.ar/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-32x32x72.png" />	

<link rel="apple-touch-icon-precomposed" href="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen-144x144x72.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar - Diario Resumen: El Diario de Pilar" />
<meta property="og:description" content="TweetDurante la actividad se premió al mejor trabajo de las Jornadas del 2014, privilegio que le cupo a la obra presentada por el contador Daniel Castro. Como lo adelantáramos, el pasado sábado se llevaron a cabo en la sede de la Asociación Italiana de Socorros Mutuos de Pilar, Pedro Lagrave y Battaglia, las XXIII JornadasRead More" />
<meta property="og:url" content="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/" />
<meta property="og:site_name" content="Diario Resumen: El Diario de Pilar" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2016-09-13T22:51:18-03:00" />
<meta property="og:image" content="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar.jpg" />
<meta property="og:image:width" content="702" />
<meta property="og:image:height" content="336" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Feed" href="http://www.diarioresumen.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; RSS de los comentarios" href="http://www.diarioresumen.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Resumen: El Diario de Pilar &raquo; Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar RSS de los comentarios" href="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.diarioresumen.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=7dd4796d78dfff3680e662888909ae8e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='facebookall-button-style-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/css/fball_fbbutton.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/DiarioResumen/style.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/responsive.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.diarioresumen.com.ar/?bunyad_custom_css=1&#038;ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/css/widget.css?ver=7dd4796d78dfff3680e662888909ae8e' type='text/css' media='all' />
<link rel='stylesheet' id='jq_ui_css-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/jquery-ui-1.8.16.custom.css?ver=1.8.16' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/css/custom.css?ver=1.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/date-and-time-widget/js/widget.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<link rel='https://api.w.org/' href='http://www.diarioresumen.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diarioresumen.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diarioresumen.com.ar/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.diarioresumen.com.ar/?p=33506' />
<link rel="alternate" type="application/json+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diarioresumen.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { margin:5px; }
	.g-3 { min-width:8px; max-width:716px; }
	.b-3 { margin:8px; }
	.g-5 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-5 { margin:0px; }
	.g-6 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.g-7 { margin:0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-12 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/facebookall/assets/js/fball_connect.js?ver=1.0.0'></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48987538-1', 'diarioresumen.com.ar');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>	
<!--[if lt IE 9]>
<script src="http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-33506 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Últimas noticias:</span>

					<ul>
												
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/achaval-celebramos-ejecutivo-retome-la-construccion-del-hospital-central/" title="Achával: “Celebramos que el Ejecutivo retome la construcción del Hospital Central”">Achával: “Celebramos que el Ejecutivo retome la construcción del Hospital Central”</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/gobierno-aclaro-ninguna-empresa-va-estar-instalando-antenas-diestra-siniestra/" title="El gobierno aclaró que &#8220;ninguna empresa va a estar instalando antenas a diestra y siniestra&#8221;">El gobierno aclaró que &#8220;ninguna empresa va a estar instalando antenas a diestra y siniestra&#8221;</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación">Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona">Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas">Corcuera será el moderador de las audiencias públicas por el tarifazo del gas</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/" title="Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar">Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/gremios-bonaerenses-profundizan-la-presion-al-gobierno-aumentos-salariales/" title="Gremios bonaerenses profundizan la presión al Gobierno por aumentos salariales">Gremios bonaerenses profundizan la presión al Gobierno por aumentos salariales</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/la-francesa-paro-al-lider/" title="La Francesa paró al líder">La Francesa paró al líder</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/nada-los-minis-del-rojo-buscan-la-punta/" title="A todo o nada, los minis del Rojo buscan la punta">A todo o nada, los minis del Rojo buscan la punta</a></li>
						
												
							<li><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/machin-va-durisimo-tenemos-paciencia/" title="Machín: “Esto va a ser durísimo y tenemos que tener paciencia”">Machín: “Esto va a ser durísimo y tenemos que tener paciencia”</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.diarioresumen.com.ar/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Buscar..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

							<div class="textwidget"><ul class="social-icons">
	<li><a href="http://facebook.com/diario.resumen" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
	<li><a href="http://twitter.com/DiarioResumen" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
	<li><a href="https://plus.google.com/+DiarioResumenPilar" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li>
	<li><a href="http://instagram.com/diarioresumen" class="icon fa fa-instagram" title="Instagram"><span class="visuallyhidden">Instagram</span></a></li>
	
</ul></div>
						
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.diarioresumen.com.ar/" title="Diario Resumen: El Diario de Pilar" rel="home">
									
					<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Resumen-para-web-441X110-reducido.png" class="logo-image" alt="Diario Resumen: El Diario de Pilar"  />
						 
								</a>
				
				</div>
				
				<div class="right">
									</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navegá</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-15 menu-item-59"><a href="http://www.diarioresumen.com.ar/locales/">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-13"><a href="http://www.diarioresumen.com.ar/locales/policiales/">Policiales</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-14"><a href="http://www.diarioresumen.com.ar/locales/politica/">Política</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-16 menu-item-60"><a href="http://www.diarioresumen.com.ar/locales/sociedad/">Sociedad</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-11"><a href="http://www.diarioresumen.com.ar/locales/economia/">Economía</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2 menu-item-8"><a href="http://www.diarioresumen.com.ar/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-3 menu-item-9"><a href="http://www.diarioresumen.com.ar/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-1865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-187 menu-item-1865"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/">Ajedrez</a></li>
	<li id="menu-item-1563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-185 menu-item-1563"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/">Artes Marciales</a></li>
	<li id="menu-item-747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-747"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/">Atletismo</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12 menu-item-36"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/">Automovilismo</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-261"><a href="http://www.diarioresumen.com.ar/deportes/basquet/">Básquet</a></li>
	<li id="menu-item-5865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-194 menu-item-5865"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-1617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-186 menu-item-1617"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-4 menu-item-10"><a href="http://www.diarioresumen.com.ar/deportes/futbol/">Fútbol</a>
	<ul class="sub-menu">
		<li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.diarioresumen.com.ar/mundial2014/">Mundial2014</a></li>
	</ul>
</li>
	<li id="menu-item-547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-547"><a href="http://www.diarioresumen.com.ar/deportes/golf/">Golf</a></li>
	<li id="menu-item-1291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-1291"><a href="http://www.diarioresumen.com.ar/deportes/handball/">Handball</a></li>
	<li id="menu-item-548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-548"><a href="http://www.diarioresumen.com.ar/deportes/hockey/">Hockey</a></li>
	<li id="menu-item-3343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-192 menu-item-3343"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/">Juegos BA</a></li>
	<li id="menu-item-888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-177 menu-item-888"><a href="http://www.diarioresumen.com.ar/deportes/natacion/">Natación</a></li>
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1262"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/">Motociclismo</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-47"><a href="http://www.diarioresumen.com.ar/deportes/paleta/">Paleta</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-174 menu-item-738"><a href="http://www.diarioresumen.com.ar/deportes/patin/">Patín</a></li>
	<li id="menu-item-262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-106 menu-item-262"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/">Polo</a></li>
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-740"><a href="http://www.diarioresumen.com.ar/deportes/pool/">Pool</a></li>
	<li id="menu-item-263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-105 menu-item-263"><a href="http://www.diarioresumen.com.ar/deportes/rugby/">Rugby</a></li>
	<li id="menu-item-264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-264"><a href="http://www.diarioresumen.com.ar/deportes/softbol/">Sóftbol</a></li>
	<li id="menu-item-1353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1353"><a href="http://www.diarioresumen.com.ar/deportes/tenis/">Tenis</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-43"><a href="http://www.diarioresumen.com.ar/deportes/tiro/">Tiro</a></li>
	<li id="menu-item-585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-585"><a href="http://www.diarioresumen.com.ar/deportes/voley/">Vóley</a></li>
</ul>
</li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-65"><a href="http://www.diarioresumen.com.ar/provinciales/">Provinciales</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-550"><a href="http://www.diarioresumen.com.ar/opinion/">Opinión</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-10 menu-item-16"><a href="http://www.diarioresumen.com.ar/servicios/">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="http://www.diarioresumen.com.ar/agenda-pilar/">Agenda Pilar</a></li>
	<li id="menu-item-2896" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2896"><a href="http://www.diarioresumen.com.ar/anuario/">Anuario</a></li>
	<li id="menu-item-6402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6402"><a href="http://www.diarioresumen.com.ar/avisos-solidarios-pilar/">Avisos Solidarios Pilar</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-189 menu-item-2137"><a href="http://www.diarioresumen.com.ar/cines-pilar/">Cines Pilar</a></li>
	<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="http://www.diarioresumen.com.ar/edicion-impresa/">Edición impresa</a></li>
	<li id="menu-item-3217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3217"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno-en-pilar/">Farmacias de Turno en Pilar</a></li>
	<li id="menu-item-6456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-196 menu-item-6456"><a href="http://www.diarioresumen.com.ar/servicios/juegos/">Juegos</a></li>
	<li id="menu-item-6698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6698"><a href="http://www.diarioresumen.com.ar/servicios-de-impresion/">Impresión de Diarios</a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-179 menu-item-1104"><a href="http://www.diarioresumen.com.ar/servicios/transporte/">Transporte</a>
	<ul class="sub-menu">
		<li id="menu-item-4126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4126"><a href="http://www.diarioresumen.com.ar/colectivos-pilar/">Colectivos Pilar</a></li>
		<li id="menu-item-4128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4128"><a href="http://www.diarioresumen.com.ar/panamericana/">Panamericana</a></li>
		<li id="menu-item-4125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4125"><a href="http://www.diarioresumen.com.ar/tren-belgrano-norte/">Tren Belgrano Norte</a></li>
		<li id="menu-item-4127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4127"><a href="http://www.diarioresumen.com.ar/tren-san-martin/">Tren San Martín</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-902"><a href="http://www.diarioresumen.com.ar/servicios/cartas/">Cartas</a></li>
<li id="menu-item-1049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1049"><a href="http://www.diarioresumen.com.ar/publicar-clasificados-gratis/">Clasificados</a></li>
<li id="menu-item-31273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6 menu-item-31273"><a href="http://www.diarioresumen.com.ar/nacionales/">Nacionales</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">Estás en:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.diarioresumen.com.ar/"><span itemprop="title">Inicio</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/"><span itemprop="title">Locales</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.diarioresumen.com.ar/locales/sociedad/"><span itemprop="title">Sociedad</span></a></span><span class="delim">&raquo;</span><span class="current">Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar</span></div>	</div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-33506" class="post-33506 post type-post status-publish format-standard has-post-thumbnail category-sociedad" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar.jpg" title="Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar" title="Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar.jpg 702w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar-300x144.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Castro-Daniel-Jornadas-Historia-Pilar-300x144@2x.jpg 600w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Se desarrollaron con éxito las XXIII Jornadas de Historia del Partido de Pilar		</h1>
		
		<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Por 
			<span class="reviewer" itemprop="author"><a href="http://www.diarioresumen.com.ar/blog/author/diarioresumen/" title="Entradas de Diario Resumen" rel="author">Diario Resumen</a></span>
		</span>
		 
		<span class="posted-on">el			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-09-13T22:51:18-03:00" itemprop="datePublished">13 septiembre, 2016</time>
			</span>
		</span>
		
		<span class="cats"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" rel="category tag">Sociedad</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<!-- O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Se%20desarrollaron%20con%20%C3%A9xito%20las%20XXIII%20Jornadas%20de%20Historia%20del%20Partido%20de%20Pilar' data-url='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' size='medium'></g:plusone></div><div style='clear:both'></div></div><br/><p><strong>Durante la actividad se premió al mejor trabajo de las Jornadas del 2014, privilegio que le cupo a la obra presentada por el contador Daniel Castro.</strong></p>
<p>Como lo adelantáramos, el pasado sábado se llevaron a cabo en la sede de la Asociación Italiana de Socorros Mutuos de Pilar, Pedro Lagrave y Battaglia, las XXIII Jornadas de Historia del Partido organizadas por la Junta de Historia de Pilar.</p>
<p>Luego de la bienvenida y un recuerdo para los miembros fallecidos recientemente, como Guillermo Dolera, se premió el mejor trabajo de las Jornadas 2014. En este caso fue la reseña sobre la rica historia de la Cámara de Comercio de Pilar (SCIPA), presentada por el contador y ex presidente de la entidad, Daniel Castro.</p>
<p>Durante la ceremonia de apertura de la actividad, Sebastián Neuspiller, a cargo interinamente del Ejecutivo local, trajo los buenos augurios de parte del intendente Nicolás Ducoté, quien como es de público conocimiento asistió a un encuentro internacional.</p>
<p>Finalizada la parte formal, comenzaron las exposiciones, empezando por el profesor Manuel Vázquez, anfitrión de la actividad, quien brindó una reseña de los primeros pasos de la Sociedad Italiana en Pilar. “Los árboles de mi Pilar” fue el tema elegido para exponer del profesor Fernando D’Auría, con imágenes de las distintas especies y sus ubicaciones en varios lugares emblemáticos de nuestra ciudad.</p>
<p>Osvaldo Caparroz, habitué con sus relatos vivenciales, recordó la Amenaza de bombardeo en Pilar, con motivo de la disputa militar entre “Azules” y “Colorados” durante el gobierno de Frondizi.</p>
<p>Entre los intercambios, la profesora Beatriz Novaro (viuda de Guillermo Dolera) recordó el escrito que ella expuso dos años atrás. Luego fue el turno de la profesora Silvia Villamagna con “Pilar 1816; la labor de la Iglesia en la Independencia”, que incluía un trabajo de Historia Oral junto a alumnos del Instituto Madre del Divino Pastor.</p>
<p>José Cuello recordó los 50 años de la localidad de Manuel Alberti y proyectó su cortometraje, “El Tratado del Pilar”, una visión remozada del mismo. Luego expuso su trabajo de investigación la profesora Daniela Ceriani, “Pilar, tierra de inmigrantes”.</p>
<p>“Pilar, de campo a ciudad”, fue el frondoso trabajo (27 páginas) presentado por el premiado por su trabajo de 2014, Daniel Castro, quien además brindó un excelente material cartográfico del año 1935. El doctor Alberto Allindo deslumbró a la concurrencia con su aporte archivístico acerca de “Los comienzos del Nuevo Pilar; 1830-1850”, con un listado de los unitarios y federales pilarenses, continuando sus trabajos desde el Pilar Viejo.</p>
<p>Desde José C. Paz, Alberto Fernández Bodue expuso “Las fiestas Julias en Pilar”, rescatando una valiosa placa del Templo de Pilar con motivo del Centenario.</p>
<p>Las presentaciones continuaron con la alocución del doctor Arnaldo Miranda, prestigioso historiador porteño, presidente de la Junta Central de Buenos Aires y de la Confederación de todas las juntas provinciales, cerró el tema del Bicentenario y la labor del Congreso de Tucumán, rescatando además la actuación de Manuel Belgrano. El cierre correspondió a Alberto Marzano, quien repartió entre la concurrencia una nota del reconocido profesor pilarense, Mimo Domenech, del año 1998, acerca de su tema que era “El crecimiento demográfico de Pilar”.</p>
<div style="margin:0"><b>¿Qué te pareció? Dejá tu comentario:</b></div><div class="fb-comments" data-href="http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/" data-width="auto" data-num-posts="10" data-colorscheme="light"></div><br/><style>.fballshare_left {float:left;}.fballshare { margin: 0px; text-align:center} .fball_fbshare{width:90px;}
	.fball_fblike{width:100px;} .fball_pinterest, .fball_linkedin{margin-right:10px;}.fball_plusone {width:70px;}.fball_twitter {width:90px;margin-top:12px;}.fball_pinterest, .fball_linkedin{margin-top:9px;}</style><div class='fballshare'><div class='fballshare_left fball_fbshare'><div class='fb-like' data-href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-layout='button_count' data-action='like'></div>
</div><div class='fball_fblike fballshare_left'><div class='fb-share-button' data-href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-layout='button_count'></div></div><div class='fball_twitter fballshare_left'><a href='http://twitter.com/share' class='twitter-share-button' data-text='Se%20desarrollaron%20con%20%C3%A9xito%20las%20XXIII%20Jornadas%20de%20Historia%20del%20Partido%20de%20Pilar' data-url='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' data-count='horizontal'>Tweet</a></div><div class='fball_plusone fballshare_left'><g:plusone href='http://www.diarioresumen.com.ar/blog/2016/09/13/se-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar/' size='medium'></g:plusone></div><div style='clear:both'></div></div><div class="g g-3"><div class="g-col b-3 a-43"><a href="http://cooptec.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/Cooptec-web.gif"></a></div></div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Compartir!</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" class="fa fa-twitter" title="Twitealo!">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" class="fa fa-facebook" title="Compartir en Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" class="fa fa-google-plus" title="Compartir en Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F&amp;media=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fwp-content%2Fuploads%2F2016%2F09%2FCastro-Daniel-Jornadas-Historia-Pilar.jpg" class="fa fa-pinterest"
				title="Compartir en Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" class="fa fa-linkedin" title="Compartir en LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F&amp;name=Se+desarrollaron+con+%C3%A9xito+las+XXIII+Jornadas+de+Historia+del+Partido+de+Pilar" class="fa fa-tumblr"
				title="Compartir en Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Se+desarrollaron+con+%C3%A9xito+las+XXIII+Jornadas+de+Historia+del+Partido+de+Pilar&amp;body=http%3A%2F%2Fwww.diarioresumen.com.ar%2Fblog%2F2016%2F09%2F13%2Fse-desarrollaron-exito-las-xxiii-jornadas-historia-del-partido-pilar%2F" class="fa fa-envelope-o"
				title="Compartir por Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>




<section class="related-posts">
	<h3 class="section-head">Notas Relacionadas</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-214x140.jpg" class="image wp-post-image" alt="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-09-13T23:04:56-03:00">13 septiembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación">Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-214x140.jpg" class="image wp-post-image" alt="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-09-13T23:03:11-03:00">13 septiembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona">Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas" class="image-link">
					<img width="214" height="140" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-214x140.jpg" class="image wp-post-image" alt="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-214x140.jpg 214w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2016-09-13T23:01:25-03:00">13 septiembre, 2016 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas">Corcuera será el moderador de las audiencias públicas por el tarifazo del gas</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
					
	<div id="comments">

			<p class="nocomments"> </p>
		
	
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
				
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="text-14" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-2"><div class="g-single a-3"><a class="gofollow" data-track="MywyLDEsMTA=" href="http://www.transclor.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/10/Transclor-300x250.gif"></a></div></div>
<div class="g g-12"><div class="g-dyn a-44 c-1"></iframe><a class="gofollow" data-track="NDQsMTIsMSwxMA==" href="http://www.sar24.com.ar" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/SAR2VV300.png"></a></iframe></div><div class="g-dyn a-45 c-2"></iframe><a class="gofollow" data-track="NDUsMTIsMSwxMA==" href="https://www.facebook.com/events/162164224206212" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Exp-Feria-banner.gif"></a></iframe></div></div></div>
		</li>
<li id="text-5" class="widget widget_text"><h3 class="widgettitle">Diario Resumen: edición impresa</h3>			<div class="textwidget"><iframe width="100%" height="240" src="//e.issuu.com/embed.html#11230563/7526301" frameborder="0" allowfullscreen></iframe>

<!-- ERROR: El anuncio no está disponible en este momento debido a las restricciones restricciones de programa o geolocalización! --></div>
		</li>
<li id="text-9" class="widget widget_text"><h3 class="widgettitle">FM DEL SOL 91.5 PILAR</h3>			<div class="textwidget"><div class="g g-4"><div class="g-single a-8"><a class="gofollow" data-track="OCw0LDEsMTA=" href="http://www.diarioresumen.com.ar/fm-del-sol-915-pilar-en-vivo/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/FMdelSol_logo_150x90.png"></a></div></div></div>
		</li>
<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-5"><div class="g-col b-5 a-39"><a class="gofollow" data-track="MzksNSwxLDEw" href="http://www.diarioresumen.com.ar/credito-gs-formulario/" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2015/06/Crédito-GS-300x100x72ppp.jpg"></a><br>
<br></div></div><div class="g g-5"><div class="g-col b-5 a-42"><a class="gofollow" data-track="NDIsNSwxLDEw" href="http://www.armadasa.com.ar/home.html" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/07/FIAT_ARMADA_posteo_toro_b.jpg"></a><br>
<br></div></div></div>
		</li>

		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">+Recientes</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">+Vistos</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/achaval-celebramos-ejecutivo-retome-la-construccion-del-hospital-central/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hospital-central-3-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="federico achaval hospital central" title="Achával: “Celebramos que el Ejecutivo retome la construcción del Hospital Central”" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hospital-central-3-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hospital-central-3-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-09-13T23:19:03-03:00">13 septiembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/achaval-celebramos-ejecutivo-retome-la-construccion-del-hospital-central/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/achaval-celebramos-ejecutivo-retome-la-construccion-del-hospital-central/" title="Achával: “Celebramos que el Ejecutivo retome la construcción del Hospital Central”">
							Achával: “Celebramos que el Ejecutivo retome la construcción del Hospital Central”</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/gobierno-aclaro-ninguna-empresa-va-estar-instalando-antenas-diestra-siniestra/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/antena-celular-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="El gobierno aclaró que &quot;ninguna empresa va a estar instalando antenas a diestra y siniestra&quot;" title="El gobierno aclaró que &#8220;ninguna empresa va a estar instalando antenas a diestra y siniestra&#8221;" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/antena-celular-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/antena-celular-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-09-13T23:16:41-03:00">13 septiembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/gobierno-aclaro-ninguna-empresa-va-estar-instalando-antenas-diestra-siniestra/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/gobierno-aclaro-ninguna-empresa-va-estar-instalando-antenas-diestra-siniestra/" title="El gobierno aclaró que &#8220;ninguna empresa va a estar instalando antenas a diestra y siniestra&#8221;">
							El gobierno aclaró que &#8220;ninguna empresa va a estar instalando antenas a diestra y siniestra&#8221;</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Hahn-Erica-Emergencia-HCD-Parada-El-Gallo-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-09-13T23:04:56-03:00">13 septiembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/desde-parada-gallo-dicen-quieren-trasladar-los-vecinos-la-contaminacion/" title="Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación">
							Desde Parada El Gallo dicen que quieren trasladar a los vecinos por la contaminación</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/escuela-secundaria-6-peruzzoti-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-09-13T23:03:11-03:00">13 septiembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/bodas-plata-la-escuela-secundaria-no-6-esteban-laureano-maradona/" title="Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona">
							Bodas de plata de la Escuela Secundaria Nº 6 Esteban Laureano Maradona</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Corcuera-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-09-13T23:01:25-03:00">13 septiembre, 2016 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2016/09/13/corcuera-sera-moderador-las-audiencias-publicas-tarifazo-del-gas/" title="Corcuera será el moderador de las audiencias públicas por el tarifazo del gas">
							Corcuera será el moderador de las audiencias públicas por el tarifazo del gas</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/DSC_0215-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pilar suba de tasas sujeta a índices del INDEC" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:13:10-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/proyectos-clave-y-acercarse-al-vecino-los-ejes-del-hcd-para-el-ano-legislativo/" title="Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo">
							Proyectos clave y acercarse al vecino, los ejes del HCD para el año legislativo</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Naivirt-Meyer-Lanzamiento-Dakat-2014-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Naivirt-Meyer-Lanzamiento Dakat 2014-02" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:24:43-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/con-naivirt-lanzaron-el-cronograma-del-rally-dakar-2015/" title="Con Naivirt, lanzaron el cronograma del rally Dakar 2015">
							Con Naivirt, lanzaron el cronograma del rally Dakar 2015</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Tiro Emiliano Díaz 02" title="Tiro: Cambió el deporte no la puntería" srcset="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-110x96.jpg 110w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02-300x258.jpg 300w, http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Tiro-Emiliano-Díaz-02.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T13:59:28-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/tiro-cambio-el-deporte-no-la-punteria/" title="Tiro: Cambió el deporte no la puntería">
							Tiro: Cambió el deporte no la puntería</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Ross-Kennedy-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ross-Kennedy 1" title="Paleta: Atlético bajó al bicampeón en el debut" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:06:30-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/paleta-atletico-bajo-al-bicampeon-en-el-debut/" title="Paleta: Atlético bajó al bicampeón en el debut">
							Paleta: Atlético bajó al bicampeón en el debut</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/"><img width="110" height="96" src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/Bottini-Martín-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bottini Martín" title="Martín Bottini: “Quiero volver a jugar”" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-04-02T14:16:40-03:00">2 abril, 2014 </time>
					
						<span class="comments"><a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.diarioresumen.com.ar/blog/2014/04/02/martin-bottini-quiero-volver-a-jugar/" title="Martín Bottini: “Quiero volver a jugar”">
							Martín Bottini: “Quiero volver a jugar”</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-15" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-6"><div class="g-dyn a-9 c-1"><a class="gofollow" data-track="OSw2LDEsMTA=" href="http://scipapilar.org.ar/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/06/Scipa-250x225.png"></a></div><div class="g-dyn a-16 c-2"><a class="gofollow" data-track="MTYsNiwxLDEw" href="https://www.facebook.com/diego.vivas.1213?fref=ts" target="_blank" rel="nofollow"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/09/Diego-Vivas-Festival-Dia-del-Niño_300.gif"></a></div></div></div>
		</li>
<li id="archives-2" class="widget widget_archive"><h3 class="widgettitle">Archivos</h3>		<ul>
			<li><a href='http://www.diarioresumen.com.ar/blog/2016/09/'>septiembre 2016</a>&nbsp;(182)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/08/'>agosto 2016</a>&nbsp;(415)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/07/'>julio 2016</a>&nbsp;(361)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/06/'>junio 2016</a>&nbsp;(376)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/05/'>mayo 2016</a>&nbsp;(387)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/04/'>abril 2016</a>&nbsp;(389)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/03/'>marzo 2016</a>&nbsp;(374)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/02/'>febrero 2016</a>&nbsp;(322)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2016/01/'>enero 2016</a>&nbsp;(254)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/12/'>diciembre 2015</a>&nbsp;(317)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/11/'>noviembre 2015</a>&nbsp;(355)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/10/'>octubre 2015</a>&nbsp;(377)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/09/'>septiembre 2015</a>&nbsp;(393)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/08/'>agosto 2015</a>&nbsp;(398)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/07/'>julio 2015</a>&nbsp;(396)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/06/'>junio 2015</a>&nbsp;(394)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/05/'>mayo 2015</a>&nbsp;(335)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/04/'>abril 2015</a>&nbsp;(360)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/03/'>marzo 2015</a>&nbsp;(350)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/02/'>febrero 2015</a>&nbsp;(275)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2015/01/'>enero 2015</a>&nbsp;(315)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/12/'>diciembre 2014</a>&nbsp;(327)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/11/'>noviembre 2014</a>&nbsp;(346)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/10/'>octubre 2014</a>&nbsp;(386)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/09/'>septiembre 2014</a>&nbsp;(348)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/08/'>agosto 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/07/'>julio 2014</a>&nbsp;(354)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/06/'>junio 2014</a>&nbsp;(347)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/05/'>mayo 2014</a>&nbsp;(357)</li>
	<li><a href='http://www.diarioresumen.com.ar/blog/2014/04/'>abril 2014</a>&nbsp;(272)</li>
		</ul>
		</li>
<li id="text-16" class="widget widget_text"><h3 class="widgettitle">PUBLICIDAD</h3>			<div class="textwidget"><div class="g g-7"><div class="g-dyn a-11 c-1"><a class="gofollow" data-track="MTEsNywxLDEw" href="http://www.diarioresumen.com.ar/servicios-de-impresion/"><img src="http://www.diarioresumen.com.ar/wp-content/uploads/2016/08/servicio-impresion-diarios-individuales.gif"></a></div></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget col-4 widget_categories"><h3 class="widgettitle">Categorías</h3>		<ul>
	<li class="cat-item cat-item-195"><a href="http://www.diarioresumen.com.ar/avisos-solidarios/" >Avisos Solidarios</a> (3)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.diarioresumen.com.ar/cines-pilar/" >Cines Pilar</a> (298)
</li>
	<li class="cat-item cat-item-2"><a href="http://www.diarioresumen.com.ar/cultura/" >Cultura</a> (317)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.diarioresumen.com.ar/deportes/" >Deportes</a> (3.983)
<ul class='children'>
	<li class="cat-item cat-item-187"><a href="http://www.diarioresumen.com.ar/deportes/ajedrez/" >Ajedrez</a> (42)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.diarioresumen.com.ar/deportes/artes-marciales/" >Artes Marciales</a> (54)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.diarioresumen.com.ar/deportes/atletismo/" >Atletismo</a> (168)
</li>
	<li class="cat-item cat-item-12"><a href="http://www.diarioresumen.com.ar/deportes/automovilismo/" >Automovilismo</a> (867)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.diarioresumen.com.ar/deportes/basquet/" >Básquet</a> (583)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.diarioresumen.com.ar/deportes/boxeo/" >Boxeo</a> (28)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.diarioresumen.com.ar/deportes/ciclismo/" >Ciclismo</a> (14)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.diarioresumen.com.ar/deportes/futbol/" >Fútbol</a> (749)
	<ul class='children'>
	<li class="cat-item cat-item-190"><a href="http://www.diarioresumen.com.ar/deportes/futbol/mundial2014/" >Mundial2014</a> (7)
</li>
	</ul>
</li>
	<li class="cat-item cat-item-170"><a href="http://www.diarioresumen.com.ar/deportes/golf/" >Golf</a> (76)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.diarioresumen.com.ar/deportes/handball/" >Handball</a> (101)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.diarioresumen.com.ar/deportes/hockey/" >Hockey</a> (106)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.diarioresumen.com.ar/deportes/juegos-ba/" >Juegos BA</a> (126)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.diarioresumen.com.ar/deportes/motociclismo/" >Motociclismo</a> (35)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.diarioresumen.com.ar/deportes/natacion/" >Natación</a> (36)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.diarioresumen.com.ar/deportes/paleta/" >Paleta</a> (12)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.diarioresumen.com.ar/deportes/patin/" >Patín</a> (8)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.diarioresumen.com.ar/deportes/polo-deportes/" >Polo</a> (130)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.diarioresumen.com.ar/deportes/pool/" >Pool</a> (3)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.diarioresumen.com.ar/deportes/rugby/" >Rugby</a> (194)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.diarioresumen.com.ar/deportes/softbol/" >Sóftbol</a> (94)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.diarioresumen.com.ar/deportes/tenis/" >Tenis</a> (56)
</li>
	<li class="cat-item cat-item-13"><a href="http://www.diarioresumen.com.ar/deportes/tiro/" >Tiro</a> (7)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.diarioresumen.com.ar/deportes/voley/" >Vóley</a> (313)
</li>
</ul>
</li>
	<li class="cat-item cat-item-181"><a href="http://www.diarioresumen.com.ar/destacado/" title="Para que aparezcan las notas en el slider de página principal">Destacado</a> (4)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.diarioresumen.com.ar/farmacias-de-turno/" >Farmacias De Turno</a> (1)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.diarioresumen.com.ar/locales/" >Locales</a> (5.032)
<ul class='children'>
	<li class="cat-item cat-item-5"><a href="http://www.diarioresumen.com.ar/locales/economia/" >Economía</a> (119)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.diarioresumen.com.ar/locales/policiales/" >Policiales</a> (859)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.diarioresumen.com.ar/locales/politica/" >Política</a> (1.351)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.diarioresumen.com.ar/locales/sociedad/" >Sociedad</a> (2.694)
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.diarioresumen.com.ar/nacionales/" >Nacionales</a> (39)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.diarioresumen.com.ar/opinion/" >Opinión</a> (60)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.diarioresumen.com.ar/provinciales/" >Provinciales</a> (659)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.diarioresumen.com.ar/servicios/" >Servicios</a> (34)
<ul class='children'>
	<li class="cat-item cat-item-180"><a href="http://www.diarioresumen.com.ar/servicios/agenda/" >Agenda</a> (1)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.diarioresumen.com.ar/servicios/cartas/" >Cartas</a> (25)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.diarioresumen.com.ar/servicios/juegos/" >Juegos</a> (1)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.diarioresumen.com.ar/servicios/transporte/" >Transporte</a> (4)
</li>
</ul>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.diarioresumen.com.ar/sin-categoria/" >Sin categoría</a> (5)
</li>
		</ul>
</li><li class="widget col-4 widget_text"><h3 class="widgettitle">Sumate a Diario Resumen en Facebook!</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/facepile.php?app_id&amp;href=https%3A%2F%2Fwww.facebook.com%2Fdiarioresumenpilar&amp;action&amp;width=325&amp;height=325&amp;max_rows=5&amp;colorscheme=dark&amp;size=medium&amp;show_count=true&amp;appId=536847623098630" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:325px; height:250px;" allowTransparency="true"></iframe></div>
		</li><li class="widget col-4 widget_calendar"><h3 class="widgettitle">Publicaciones por fecha</h3><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.diarioresumen.com.ar/blog/2016/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/01/" aria-label="Entradas publicadas el 1 September, 2016">1</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/02/" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/03/" aria-label="Entradas publicadas el 3 September, 2016">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/09/05/" aria-label="Entradas publicadas el 5 September, 2016">5</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/06/" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/07/" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/08/" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/09/" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td><a href="http://www.diarioresumen.com.ar/blog/2016/09/10/" aria-label="Entradas publicadas el 10 September, 2016">10</a></td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.diarioresumen.com.ar/blog/2016/09/12/" aria-label="Entradas publicadas el 12 September, 2016">12</a></td><td id="today"><a href="http://www.diarioresumen.com.ar/blog/2016/09/13/" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				
							
			<div class="about-widget">
			
							<img src="http://www.diarioresumen.com.ar/wp-content/uploads/2014/04/R-de-Resumen1.png" />			
						
			<p>Diario Resumen, en Pilar desde 1961. San Martín 128, Pilar | 0230-4430868. <a href="http://www.diarioresumen.com.ar/contacto" target="_blank">Contactar con Diario Resumen</a></p>
			
			</div>
		
				
					</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/comment-reply.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.diarioresumen.com.ar\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.fullcalendar.min.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.simplemodal.1.4.3.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.jgrowl.min.js?ver=1.2.5'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/i18n/jquery.ui.datepicker-es.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
var custom = {"is_rtl":"","locale":"es","start_of_week":"1","step_interval":"30","datepicker_format":"dd-mm-yy","is24HrTime":"1","show_weekends":"1","agenda_time_format":"H:mm{ - H:mm}","other_time_format":"H:mm","axis_time_format":"HH:mm","limit":"0","today":"Hoy","all_day":"Todo el d\u00eda","years":"Years","year":"Year","months":"Meses","month":"Mes","weeks":"Semanas","week":"Semana","days":"D\u00edas","day":"D\u00eda","hours":"Horas","hour":"Hora","minutes":"Minutos","minute":"Minuto","january":"Enero","february":"Febrero","march":"Marzo","april":"Abril","may":"Mayo","june":"Junio","july":"Julio","august":"Agosto","september":"Septiembre","october":"Octubre","november":"Noviembre","december":"Diciembre","jan":"Ene","feb":"Feb","mar":"Mar","apr":"Abr","may_short":"May","jun":"Jun","jul":"Jul","aug":"Ago","sep":"Sep","oct":"Oct","nov":"Nov","dec":"Dic","sunday":"Domingo","monday":"Lunes","tuesday":"Martes","wednesday":"Mi\u00e9rcoles","thursday":"Jueves","friday":"Viernes","saturday":"S\u00e1bado","sun":"Dom","mon":"Lun","tue":"Mar","wed":"Mie","thu":"Jue","fri":"Vie","sat":"Sab","close_event_form":"Cerrar Formulario de eventos","loading_event_form":"Cargando Formulario de eventos ...","update_btn":"Actualizar","delete_btn":"Borrar","category_type":"Tipo de categor\u00eda","hide_all_notifications":"ocultar todas las notificaciones","has_been_created":"se ha creado.","has_been_modified":"se ha modificado.","has_been_deleted":"ha sido borrado.","add_event":"Agregar evento","edit_event":"Edici\u00f3n de eventos","delete_event":"Eliminar este evento?","loading":"Cargando Eventos ...","category_filter_label":"Tipo de categor\u00eda","repeats_every":"Repetir cada uno","until":"Hasta","success":"\u00c9xito!","whoops":"Upsssss!","ajaxurl":"http:\/\/www.diarioresumen.com.ar\/wp-admin\/admin-ajax.php","editable":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-content/plugins/ajax-event-calendar/js/jquery.init_show_calendar.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://www.diarioresumen.com.ar/wp-includes/js/wp-embed.min.js?ver=7dd4796d78dfff3680e662888909ae8e'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.4.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->


</body>
</html>